收藏到云盘
纠错反馈
GB/Z 25320.4-2010 电力系统管理及其信息交换 数据和通信安全 第4部分:包含MMS的协议集
Power systems management and associated information exchange - Data and communications security - Part 4: Profiles including MMS
基本信息
分类信息
-
ICS分类:
【
电气工程(29)
输电网和配电网(29.240)
电力系统用控制设备(29.240.30)
】
-
CCS分类:
【
能源、核技术(F)
电力(F20/29)
电力系统(F21)
】
-
行标分类:
暂无
描述信息
-
前言:
国际电工委员会57技术委员会(IEC TC57)对电力系统控制的相关数据和通信安全制定了IEC62351《电力系统管理及其信息交换 数据和通信安全》标准。我们采用IEC62351,编制了GB/Z25320指导性技术文件,主要包括以下部分:
———第1部分:通信网络和系统安全 安全问题介绍;
———第2部分:术语;
———第3部分:通信网络和系统安全 包含TCP/IP的协议集;
———第4部分:包含MMS的协议集;
———第5部分:IEC60870-5及其衍生标准的安全;
———第6部分:DL/T860的安全;
———第7部分:网络和系统管理的数据对象模型;
———第8部分:电力系统管理的基于角色访问控制。
本部分等同采用IECTS62351-4:2007《电力系统管理及其信息交换 数据和通信安全 第4部分:包含MMS的协议集》(英文版)。
本部分由中国电力企业联合会提出。
本部分由全国电力系统管理及其信息交换标准化技术委员会(SAC/TC82)归口。
本部分起草单位:中国电力科学研究院、华东电网有限公司、国家电力调度通信中心、国网电力科学研究院、福建省电力有限公司、华中电网有限公司、辽宁省电力有限公司。
本部分主要起草人:杨秋恒、李根蔚、许慕樑、邓兆云、南贵林、韩水保、曹连军、袁和林、林为民。
本指导性技术文件仅供参考。有关对本指导性技术文件的建议或意见,向国务院标准化行政主管部门反映。
-
适用范围:
暂无
-
引用标准:
下列文件中的条款通过GB/Z25320的本部分的引用而成为本部分的条款。凡是注日期的引用文件,其随后所有的修改单(不包括勘误的内容)或修订版均不适用于本部分,然而,鼓励根据本部分达成协议的各方研究是否可使用这些文件的最新版本。凡是不注日期的引用文件,其最新版本适用于本部分。
GB/T16720(所有部分) 工业自动化系统 制造报文规范(ISO9506)
GB/T18700(所有部分) 远动设备及系统(IEC60870-6)
GB/Z25320.1 电力系统管理及其信息交换 数据与通信安全 第1部分:通信网络和系统安全 安全问题介绍(GB/Z25320.1—2010,IECTS62351-1:2007,IDT)
GB/Z25320.3 电力系统管理及其信息交换 数据和通信安全 第3部分:通信网络和系统安全 包括TCP/IP的协议集(GB/Z25320.3—2010,IEC62351-3:2007,IDT)
IECTS62351-2 电力系统管理及其信息交换 数据和通信安全 第2 部分:术语(Powersystemsmanagementandassociatedinformationexchange—Dataandcommunicationssecurity—Part
2:Glossaryofterms)
ISO/IEC9594-8:2005/ITU-TX.509建议:2005 信息技术 开放系统互连
相关标准
-
引用标准:
GB/T 16720(所有部分)
GB/T 18700(所有部分)
GB/Z 25320.1
GB/Z 25320.3
IEC TS 62351-2
ISO/IEC 9594-8:2005/ITU-T X.509建议:2005
RFC 1006 版本3
RFC 2246 版本1.0
RFC 2313 版本1.5
RFC 3447 版本2.1
-
采用标准:
IEC TS 62351-4:2007 电力系统管理及其信息交换 数据和通信安全 第4部分 包含MMS的协议集 (等同采用 IDT)
相关部门
-
提出部门:
中国电力企业联合会
-
归口单位:
全国电力系统管理及其信息交换标准化技术委员会(SAC/TC
82)
-
主管部门:
全国电力系统管理及其信息交换标准化技术委员会(SAC/TC
82)
-
起草单位:
国网电力科学研究院
中国电力科学研究院
国家电力调度通信中心
华东电网有限公司
华中电网有限公司
福建省电力有限公司
辽宁省电力有限公司
相关人员
关联标准
-
DL/T 814-2002
配电自动化系统功能规范
-
GB/T 18700.6-2005
远动设备和系统 第6-2部分:与ISO标准和ITU-T建议 兼容的远动协议 OSI 1至4层基本标准的使用
-
DL/T 860.4-2004
变电站通信网络和系统 第4部分:系统和项目管理
-
DL/T 635-1997
县级电网调度自动化功能规范
-
DL/T 183-2016
斗轮堆取料机技术条件
-
DL 548-1994
电力系统通信站防雷运行管理规程
-
DL/T 535-2009
电力负荷管理系统数据传输规约
-
NB/T 1402-2015
厂站端同步相量应用技术规范
-
GB/T 30547-2014
高压直流输电系统滤波器用电阻器
-
GB/T 33602-2017
电力系统通用服务协议
-
DL/T 1912-2018
智能变电站以太网交换机技术规范
-
DL/T 860.71-2006
变电站通信网络和系统 第7-1部分:变电站和馈线设备的基本通信结构 原理和模型
-
GB/T 7261-2008
继电保护和安全自动装置基本试验方法
-
DL/T 890.402-2012
能量管理系统应用程序接口(EMS-API) 第402部分:公共服务
-
DL/T 1900-2018
智能变电站网络记录分析装置技术规范
-
DB61/T 517-2011
陕西省并网发电机组与公共低压电网之间的自动断开设备
-
MH/T 6010-2017
恒流调光器
-
DL/T 1510-2016
电力系统光传送网(OTN)测试规范
-
DL/T 545-1994
电力系统微波通信运行管理规程
-
DL/T 1950-2018
变电站数据通信网关机检测规范