收藏到云盘
纠错反馈

GB/T 20030-2005 HFC网络设备管理系统规范

Specification of Equipment Management System for HFC Network
基本信息
  • 标准号:
    GB/T 20030-2005
  • 名称:
    HFC网络设备管理系统规范
  • 英文名称:
    Specification of Equipment Management System for HFC Network
  • 状态:
    现行
  • 类型:
    国家标准
  • 性质:
    推荐性
  • 发布日期:
    2005-10-12
  • 实施日期:
    2006-05-01
  • 废止日期:
    暂无
  • 相关公告:
    实施公告【】
    • 阅读或下载 使用APP、PC客户端等功能更强大
    • 网页在线阅读 体验阅读、搜索等基本功能
    • 用户分享资源 来自网友们上传分享的文件
    • 纸书购买 平台官方及网友推荐
分类信息
  • ICS分类:
    【 电信、音频和视频工程(33) 音频、视频和视听工程(33.160) 音频、视频和视听系统综合(33.160.01) 】
  • CCS分类:
    【 通信、广播(M) 广播、电视网(M60/69) 广播、电视网综合(M60) 】
  • 行标分类:
    暂无
描述信息
  • 前言:
    暂无
  • 适用范围:
    暂无
  • 引用标准:
    暂无
相关标准
  • 引用标准:
    GB 8898-2001 GB/T 11318.1-1996 GB 13836-2000 GY/T 106-1999 GY/T 121-1995 GY/T 143-2000 GY/T 180-2001 ISO/IEC 8802-3 IETF RFC 1155 IETF RFC 1157 IETF RFC 1212 IETF RFC 1213 IETF RFC 1662
  • 采用标准:
    IEC 60728-1:2003 (修改采用 MOD) IEC 60728-2:2003 (修改采用 MOD)
相关部门
  • 起草单位:
    国家广播电影电视总局广播电视规划院
  • 主管部门:
    国家广播电影电视总局
  • 归口单位:
    全国广播电视标准化技术委员会
相关人员
暂无
关联标准
  • GY/T 346-2021 IPTV集成播控平台与传输系统用户“双认证、双计费”接口规范
  • DB3305/T 233-2022 湖州市未来乡村智慧广电建设与服务规范
  • GY/Z 174-2001 数字电视广播业务信息规范
  • GB/T 14197-2012 音频、视频和视听系统互连的优选配接值
  • GB/T 5439-1996 立体声广播节目(磁带)的录制和交换
  • GB 4877-1985 电视中间频率
  • GY/T 168-2001 广播音频数据文件格式规范 广播波形格式(BWF)
  • YD/T 2498-2013 手机支付 基于13.56MHz近场通信技术的非接触式销售点终端技术要求
  • GB/T 9308-1988 双伴音/立体声电视广播
  • GY/T 155-2000 高清晰度电视节目制作及交换用视频参数值
  • GY/T 204-2004 有线电视用户服务规范
  • GY/Z 199-2004 广播电视节目资料分类法
  • GY/T 350.2-2021 网络视听收视大数据技术规范 第2部分:数据元素集
  • GB/T 28437-2012 地面数字电视广播监测技术规程
  • YD/T 3147-2016 手机支付 可信服务管理平台技术要求
  • GY/T 220.2-2006 移动多媒体广播 第2部分:复用
  • SN/T 1667.1-2005 进出口机电产品检测方法 第1部分:视音频和类似设备功耗的测量
  • GB/T 12647-1990 通用型应用电视制式
  • GY 62-1989 广播电视中心和台、站天线工作安全规程
  • GB 2017-1980 中波广播网覆盖技术
用户分享资源

GB/T 20030-2005 HFC网络设备管理系统规范

Specification of Equipment Management Sy...
上传文件
注:本列表内文件主要来源于网友们的分享上传。如您发现有不正确不合适的内容,请及时联系客服
纠错反馈
GB/T 20030-2005 HFC网络设备管理系统规范
提交反馈
分类列表
确定
上传文件
完全匿名 前台匿名 显示用户名 点击选择文件
{{uploadFile.name}} {{uploadFile.sizeStr}}
目前支持上传小于100MB的PDF、OCF、OCS格式文件
注:您上传文件即代表同意平台可以公开给所有用户下载。平台会根据您的选择及实际情况,为您发放相应的直接或分成奖励。平台也可以根据实际情况需要,对您上传到服务器的文件进行调整隐藏删除等,而无需通知到您。
联系客服

纸书购买链接招商中,联系客服入驻

客服QQ: 2449276725 1455033258

1098903864 1969329120

客服电话:0379-80883238

电子邮箱:ocsyun@126.com