收藏到云盘
纠错反馈

GB/T 20518-2006 信息安全技术 公钥基础设施 数字证书格式

Information security technology - Public key infrastructure - Digital certificate format
基本信息
  • 标准号:
    GB/T 20518-2006
  • 名称:
    信息安全技术 公钥基础设施 数字证书格式
  • 英文名称:
    Information security technology - Public key infrastructure - Digital certificate format
  • 状态:
    废止
  • 类型:
    国家标准
  • 性质:
    推荐性
  • 发布日期:
    2006-08-30
  • 实施日期:
    2007-02-01
  • 废止日期:
    2019-01-01
  • 相关公告:
    实施公告【】
    修订公告【关于批准发布《工业硼酸》等393项国家标准和7项国家标准外文版的公告】
    • 阅读或下载 使用APP、PC客户端等功能更强大
    • 网页在线阅读 体验阅读、搜索等基本功能
    • 用户分享资源 来自网友们上传分享的文件
    • 纸书购买 平台官方及网友推荐
分类信息
  • ICS分类:
    【 信息技术、办公机械(35) 开放系统互连(OSI)(35.100) 应用层(35.100.70) 】
  • CCS分类:
    【 电子元器件与信息技术(L) 信息处理技术(L70/84) 计算机开放与系统互连(L79) 】
  • 行标分类:
    暂无
描述信息
  • 前言:
    暂无
  • 适用范围:
    本标准规定了中国数字证书的基本结构,并对数字证书中的各数据项内容进行了描述。
    本标准规定了一些标准的证书扩展域,并对每个扩展域的结构进行了定义,特别是增加了一些专门面向国内应用的扩充项。本标准同时还列举了一些证书中所支持的算法。
    本标准适用于国内数字证书认证机构、数字证书认证系统的开发商以及基于数字证书的安全应用开发商。
  • 引用标准:
    暂无
相关标准
  • 引用标准:
    GB/T 16262.1-2006 GB/T 16262.2-2006 GB/T 16262.3-2006 GB/T 16262.4-2006 GB/T 16264.8-2005 GB/T 16284.4-1996 GB/T 17969.1-2000 ISO/IEC 9594-2:2001 RFC 2313 PKCS #1: RSA 加密版本 1.5 RFC 822 RFC 1034 RFC 1630 RFC 1738 RFC 791
相关部门
  • 主管部门:
    国家标准化管理委员会
  • 起草单位:
    中国电子技术标准化研究所 吉大正信息技术股份有限公司 联想控股有限公司等
  • 归口单位:
    全国信息安全标准化技术委员会
相关人员
暂无
关联标准
  • GB/Z 16682.2-2010 信息技术 国际标准化轮廓的框架和分类方法 第2部分:OSI轮廓用的原则和分类方法
  • YD/T 1476-2006 基于边界网关协议/多协议标记交换的虚拟专用网(BGP/MPLS VPN)技术要求
  • GB/T 30269.903-2018 信息技术 传感器网络 第903部分:网关:逻辑接口
  • GB/T 30269.808-2018 信息技术 传感器网络 第808部分:测试:低速率无线传感器网络网络层和应用支持子层安全
  • GB/T 17178.1-1997 信息技术 开放系统互连 一致性测试方法和框架 第1部分:基本概念
  • GB/T 37976-2019 物联网 智慧酒店应用 平台接口通用技术要求
  • DB44/T 1292-2014 广东省白色家电智能控制网络 通信协议
  • GB/T 32419.3-2016 信息技术 SOA技术实现规范 第3部分:服务管理
  • T/IAC CCSA 32-2019 保险行业云计算场景和总体框架
  • YD/T 4037-2022 基于oneM2M的物联网服务层 协议绑定
  • GB/T 20999-2017 交通信号控制机与上位机间的数据通信协议
  • GB/T 15128-2008 信息技术 开放系统互连 会话服务定义
  • YD/T 1161-2001 IP网络呼叫中心技术要求——基于IP Enable技术部分
  • GB/T 36555.1-2018 智慧安居应用系统接口规范 第1部分:基于表述性状态转移(REST)技术接口
  • JG/T 198-2007 建筑对象数字化定义
  • GB/T 36628.2-2019 信息技术 系统间远程通信和信息交换 可见光通信 第2部分:低速窄带可见光通信媒体访问控制和物理层规范
  • GB/T 37733.2-2020 传感器网络 个人健康状态远程监测 第2部分:终端与平台接口技术要求
  • YD/T 3459-2019 互联网码号资源公钥基础设施(RPKI)安全运行技术要求 密钥更替
  • GB/T 16263.1-2006 信息技术 ASN.1 编码规则 第1部分:基本编码规则(BER)、正则编码规则(CER)和非典型编码规则(DER)规范
  • DB35/T 1990-2021 福建省面向居家和机构的智慧养老系统接口要求
用户分享资源

GB/T 20518-2006 信息安全技术 公钥基础设施 数字证书格式

Information security technology - Public...
上传文件
注:本列表内文件主要来源于网友们的分享上传。如您发现有不正确不合适的内容,请及时联系客服
纠错反馈
GB/T 20518-2006 信息安全技术 公钥基础设施 数字证书格式
提交反馈
分类列表
确定
上传文件
完全匿名 前台匿名 显示用户名 点击选择文件
{{uploadFile.name}} {{uploadFile.sizeStr}}
目前支持上传小于100MB的PDF、OCF、OCS格式文件
注:您上传文件即代表同意平台可以公开给所有用户下载。平台会根据您的选择及实际情况,为您发放相应的直接或分成奖励。平台也可以根据实际情况需要,对您上传到服务器的文件进行调整隐藏删除等,而无需通知到您。
联系客服

纸书购买链接招商中,联系客服入驻

客服QQ: 2449276725 1455033258

1098903864 1969329120

客服电话:0379-80883238

电子邮箱:ocsyun@126.com