收藏到云盘
纠错反馈

GB/T 21365-2008 信息技术 学习、教育和培训 学习对象元数据

Information technology - Learning, education and training - Learning object metadata
基本信息
  • 标准号:
    GB/T 21365-2008
  • 名称:
    信息技术 学习、教育和培训 学习对象元数据
  • 英文名称:
    Information technology - Learning, education and training - Learning object metadata
  • 状态:
    现行
  • 类型:
    国家标准
  • 性质:
    推荐性
  • 发布日期:
    2008-01-14
  • 实施日期:
    2008-06-01
  • 废止日期:
    暂无
  • 相关公告:
    实施公告【】
    • 阅读或下载 使用APP、PC客户端等功能更强大
    • 网页在线阅读 体验阅读、搜索等基本功能
    • 用户分享资源 来自网友们上传分享的文件
    • 纸书购买 平台官方及网友推荐
分类信息
  • ICS分类:
    【 信息技术、办公机械(35) 信息技术应用(35.240) 信息技术在其他领域中的应用(35.240.99) 】
  • CCS分类:
    【 电子元器件与信息技术(L) 计算机(L60/69) 计算机综合(L60) 】
  • 行标分类:
    暂无
描述信息
  • 前言:
    本标准由中华人民共和国教育部提出。
    本标准由全国信息技术标准化委员会归口。
    本标准起草单位:清华大学。
    本标准主要起草人:史元春、郑莉、沈中南、向欣、郭玲、刘银涛。
  • 适用范围:
    暂无
  • 引用标准:
    下列文件中的条款通过本标准的引用而成为本标准的条款。凡是注日期的引用文件,其随后所有的修改单(不包括勘误的内容)或修订版均不适用于本标准,然而,鼓励根据本标准达成协议的各方研究是否可使用这些文件的最新版本。凡是不注日期的引用文件,其最新版本适用于本标准。
    GB/T1988-1998 信息技术 信息交换用七位编码字符集(eqvISO/IEC646:1991)
    GB/T2659-2000 世界各国和地区名称代码(eqvISO31661:1997)
    GB/T4880.1-2005 语种名称代码 第1部分:2字母代码(ISO639-1:2002,MOD)
    GB/T7408-2005 数据元和交换格式 信息交换 日期和时间表示法(ISO8601:2000,IDT)
    GB13000.1-1993 信息技术 通用多八位编码字符集(UCS) 第一部分:体系结构与基本多文种平面(idtISO/IEC10646-1:1993)
    GB/T13745-1992 学科分类与代码
    GB/T18221-2000 信息技术 程序设计语言 环境与系统软件接口 独立于语言的数据类型(idtISO/IEC11404:1996)
    IETFRFC1766:1995 语言标签标识
    IETFRFC2048:1996 多用途互联网邮件扩充协议(MIME) 第4部分:注册规程
    IETFRFC2425:1998 目录信息的MIME 内容---类型
    IETFRFC2426:1998 vCard MIME 目录结构
相关标准
  • 引用标准:
    GB/T 1988-1998 GB/T 2659-2000 GB/T 4880.1-2005 GB/T 7408-2005 GB 13000.1-1993 GB/T 13745-1992 GB/T 18221-2000 IETF RFC 1766:1995 IETF RFC 2048:1996 IETF RFC 2425:1998 IETF RFC 2426:1998
相关部门
  • 起草单位:
    清华大学
  • 主管部门:
    国家标准化管理委员会
  • 归口单位:
    全国信息技术标准化委员会
相关人员
暂无
关联标准
  • GA/T 738.1~738.9-2007 保安服务管理信息规范 [合订本]
  • GB/T 32414-2015 网络游戏安全
  • LS/T 1818-2018 多模式储粮害虫及防治信息交互接口
  • GB/T 5271.31-2006 信息技术 词汇 第31部分:人工智能 机器学习
  • GA/T 1987-2022 执法记录仪接入移动警务系统技术要求
  • T/CIE 057-2019 机器人互操作通用规范
  • GA/T 818-2009 警用便携式治安管理信息采集终端通用技术要求
  • GA 214.11-2004 常住人口管理信息规范 第11部分:常住人口信息交换数据编号
  • DB3708/T 6-2022 济宁市移动端中台应用接入规范
  • DB65/T 4280-2019 新疆维吾尔自治区电子证照 共享接口参数规范
  • DB33/T 2392-2021 浙江省“互联网+监管”数据规范
  • DB45/T 1576.2-2017 广西壮族自治区农业信息化工程基础信息数据集规范 第2部分:公共基础信息数据元和代码集
  • GB/T 18220-2000 手持式个人信息处理设备通用规范
  • GB/T 17971.3-2000 信息技术 文本和办公系统键盘布局 第3部分:字母数字区的字母数字分区补充布局
  • GB/T 37712-2019 信息技术 学习、教育和培训 虚拟实验 教学指导接口规范
  • GA/T 605-2006 消防安全重点单位信息系统数据结构
  • GB/T 28513-2012 使用低比特率视频通信的手语和唇读实时会话应用配置
  • DB11/T 320-2017 北京市公共卫生信息数据元属性与值域代码
  • GA 24.3-2001 机动车登记信息代码 第3部分:机动车使用性质代码
  • GA/T 16.1-2010 道路交通事故信息代码 第1部分:事故类型代码
用户分享资源

GB/T 21365-2008 信息技术 学习、教育和培训 学习对象元数据

Information technology - Learning, educa...
上传文件
注:本列表内文件主要来源于网友们的分享上传。如您发现有不正确不合适的内容,请及时联系客服
纠错反馈
GB/T 21365-2008 信息技术 学习、教育和培训 学习对象元数据
提交反馈
分类列表
确定
上传文件
完全匿名 前台匿名 显示用户名 点击选择文件
{{uploadFile.name}} {{uploadFile.sizeStr}}
目前支持上传小于100MB的PDF、OCF、OCS格式文件
注:您上传文件即代表同意平台可以公开给所有用户下载。平台会根据您的选择及实际情况,为您发放相应的直接或分成奖励。平台也可以根据实际情况需要,对您上传到服务器的文件进行调整隐藏删除等,而无需通知到您。
联系客服

纸书购买链接招商中,联系客服入驻

客服QQ: 2449276725 1455033258

1098903864 1969329120

客服电话:0379-80883238

电子邮箱:ocsyun@126.com