收藏到云盘
纠错反馈

GB/T 25513-2010 健康信息学 安全、通信以及专业人员与患者标识的目录服务

Health informatics - Directory services for security, communications and identification of professionals and patients
基本信息
  • 标准号:
    GB/T 25513-2010
  • 名称:
    健康信息学 安全、通信以及专业人员与患者标识的目录服务
  • 英文名称:
    Health informatics - Directory services for security, communications and identification of professionals and patients
  • 状态:
    现行
  • 类型:
    国家标准
  • 性质:
    推荐性
  • 发布日期:
    2010-12-01
  • 实施日期:
    2011-05-01
  • 废止日期:
    暂无
  • 相关公告:
    实施公告【】
    • 阅读或下载 使用APP、PC客户端等功能更强大
    • 网页在线阅读 体验阅读、搜索等基本功能
    • 用户分享资源 来自网友们上传分享的文件
    • 纸书购买 平台官方及网友推荐
分类信息
  • ICS分类:
    【 信息技术、办公机械(35) 信息技术应用(35.240) 信息技术在医药卫生技术中的应用(35.240.80) 】
  • CCS分类:
    【 医药、卫生、劳动保护(C) 医药、卫生、劳动保护综合(C00/09) 电子计算机应用(C07) 】
  • 行标分类:
    暂无
描述信息
  • 前言:
    暂无
  • 适用范围:
    暂无
  • 引用标准:
    暂无
相关标准
  • 引用标准:
    GB/T 16264.1-2008 GB/T 16264.2-2008 GB/T 16264.3-2008 GB/T 16264.6-2008 GB/T 16264.7-2008 IETF/RFC 3771:2004 IETF/RFC 3377:2002 IETF/RFC 3698:2004
  • 采用标准:
    ISO/TS 21091:2005 健康信息学 安全、通信以及专业人员与患者标识的目录服务 (等同采用 IDT)
相关部门
  • 提出部门:
    中国标准化研究院
  • 归口单位:
    中国标准化研究院
  • 主管部门:
    中国标准化研究院
  • 起草单位:
    中国标准化研究院
相关人员
暂无
关联标准
  • WS/T 597-2018 医学数字影像虚拟打印信息交互规范
  • WS 445.16-2014 电子病历基本数据集 第16部分:转诊(院)记录
  • T/CHIA 9-2018 高血压患者家庭数据监测管理信息系统基本功能规范
  • WS 599.2-2018 医院人财物运营管理基本数据集第2部分:医院财务与成本核算管理
  • WS 375.3-2012 疾病控制基本数据集 第3部分:慢性丝虫病病人管理
  • T/CHIA 14.3-2018 医疗健康物联网 感知设备通信数据命名表 第3部分:体温计
  • T/CHIA 14.2-2018 医疗健康物联网 感知设备通信数据命名表 第2部分:位置标识
  • WS 363.15-2011 卫生信息数据元目录 第15部分:卫生人员
  • WS 364.15-2011 卫生信息数据元值域代码 第15部分:卫生人员
  • WS/T 500.12-2016 电子病历共享文档规范第12部分:麻醉术后访视记录
  • DB11/T 1523-2018 北京市疫苗流通管理基本数据集
  • WS 599.4-2018 医院人财物运营管理基本数据第4部分:医院固定资产管理
  • WS 375.12-2012 疾病控制基本数据集 第12部分:预防接种
  • WS 377.4-2013 妇女保健基本数据集 第4部分:孕产期保健服务与高危管理
  • WS/T 452-2014 卫生监督业务信息系统基本功能规范
  • WS/T 483.4-2016 健康档案共享文档规范第4部分:儿童健康体检
  • WS 375.13-2017 疾病控制基本数据集 第13部分:职业病危害因素监测
  • T/CHIA 2-2018 健康体检基本项目数据集
  • WS 375.7-2012 疾病控制基本数据集 第7部分:农药中毒报告
  • T/CHIA 7.11-2018 高血压专科电子病历数据集 第11部分:高血压出院记录
用户分享资源

GB/T 25513-2010 健康信息学 安全、通信以及专业人员与患者标识的...

Health informatics - Directory services ...
上传文件
注:本列表内文件主要来源于网友们的分享上传。如您发现有不正确不合适的内容,请及时联系客服
纠错反馈
GB/T 25513-2010 健康信息学 安全、通信以及专业人员与患者标识的...
提交反馈
分类列表
确定
上传文件
完全匿名 前台匿名 显示用户名 点击选择文件
{{uploadFile.name}} {{uploadFile.sizeStr}}
目前支持上传小于100MB的PDF、OCF、OCS格式文件
注:您上传文件即代表同意平台可以公开给所有用户下载。平台会根据您的选择及实际情况,为您发放相应的直接或分成奖励。平台也可以根据实际情况需要,对您上传到服务器的文件进行调整隐藏删除等,而无需通知到您。
联系客服

纸书购买链接招商中,联系客服入驻

客服QQ: 2449276725 1455033258

1098903864 1969329120

客服电话:0379-80883238

电子邮箱:ocsyun@126.com