收藏到云盘
纠错反馈

YC/T 402-2011 烟草商业企业物流配送中心视频监控系统统一平台技术规范

Technical code for unified video surveillance system platform of tobacco commercial enterprises'logistics centers
基本信息
  • 标准号:
    YC/T 402-2011
  • 名称:
    烟草商业企业物流配送中心视频监控系统统一平台技术规范
  • 英文名称:
    Technical code for unified video surveillance system platform of tobacco commercial enterprises'logistics centers
  • 状态:
    现行
  • 类型:
    行业标准
  • 性质:
    推荐性
  • 发布日期:
    2011-06-26
  • 实施日期:
    2011-07-15
  • 废止日期:
    暂无
  • 相关公告:
    实施公告【2011年第8号(总第140号)】
    • 阅读或下载 使用APP、PC客户端等功能更强大
    • 网页在线阅读 体验阅读、搜索等基本功能
    • 用户分享资源 来自网友们上传分享的文件
    • 纸书购买 平台官方及网友推荐
分类信息
  • ICS分类:
    【 农业(65) 烟草、烟草制品和烟草工业设备(65.160) 】
  • CCS分类:
    【 食品(X) 制烟(X85/89) 其他(X89) 】
  • 行标分类:
    【 烟草(YC) 】
描述信息
  • 前言:
    本标准按照GB/T1.1—2009给出的规则起草。
    本标准由国家烟草专卖局提出。
    本标准由全国烟草标准化技术委员会物流分技术委员会(TC144/SC9)归口。
    本标准起草单位:江苏省烟草公司、中烟电子商务有限责任公司、南京市烟草公司、扬州市烟草公司、南京建设工程项目投资管理有限公司、南京科安电子有限公司、深圳键桥通讯技术股份有限公司。
    本标准主要起草人:范宁、李潮江、潘茂才、董桂林、唐卿、余彪、周强华、史亚召、奚安康、刘凤友、孙昕、周海亮、马海锋、李胜平、于占昆、严俊岚、丁金堂、吴巍、林小诚。
  • 适用范围:
    本标准规定了烟草商业企业物流配送中心视频监控系统统一平台技术规范的总体架构、功能、设备选型标准、传输与网络和系统整体性能指标。
    本标准适用于烟草商业企业物流配送中心视频监控系统规划和建设。
  • 引用标准:
    下列文件对于本文件的应用是必不可少的。凡是注日期的引用文件,仅注日期的版本适用于本文件。凡是不注日期的引用文件,其最新版本(包括所有的修改单)适用于本文件。
    GB/T2260—2007 中华人民共和国行政区划代码
    GB/T4798.4—1990 电工电子产品应用环境条件 第4部分:无气候防护场所固定使用
    GB/T12322—1990 通用性应用电视设备可靠性试验方法
    GB/T17191.3—1997 信息技术 具有1.5Mbit/s数据传输率的数字存储媒体运输图像及其伴音的编码 第3部分:音频
    GB/T17626.2 电磁兼容 试验和测量技术 静电放电抗扰度试验
    GB/T17626.5 电磁兼容 试验和测量技术 浪涌(冲击)抗扰度试验
    GB/T17975.2—2000 信息技术 运动图像及其伴音信号的通用编码 第2部分:视频
    GB50198—1994 民用闭路监视电视系统工程技术规范
    GA/T367—2001 视频安防监控系统技术要求
    GA/T669.1—2008 城市监控报警联网系统 技术标准 第1部分:通用技术要求
    IEC60870-5-104 远动网络传输规约
    IETFRFC1889 实时传输协议(RTP)
    IETFRFC1890 实时控制协议(RTCP)
    ITU-T H.264 数字视频编码
    ITU-T H.323-98 基于分组网络的多媒体通信系统
    RFC872 TCP 传输控制协议
    RFC877 IP 互联网络协议
相关标准
  • 引用标准:
    GB/T 2260-2007 GB/T 4798.4-1990 GB/T 12322-1990 GB/T 17191.3-1997 GB/T 17626.2 GB/T 17626.5 GB/T 17975.2-2000 GB 50198-1994 GA/T 367-2001 GA/T 669.1-2008 IEC 60870-5-104 IETF RFC 1889 IETF RFC 1890 ITU-T H.264 ITU-T H.323-98 RFC872 RFC877
相关部门
  • 起草单位:
    江苏省烟草公司 中烟电子商务有限责任公司 南京市烟草公司 扬州市烟草公司 南京建设工程项目投资管理有限公司 南京科安电子有限公司 深圳键桥通讯技术股份有限公司
相关人员
暂无
关联标准
  • YC/T 474.2-2013 烟草行业地理信息共享服务基本规范 第2部分:地理信息分类代码
  • GB/T 22838.8-2009 卷烟和滤棒物理性能的测定 第8部分:含水率
  • DB5305/T 50.27-2021 保山市保山烤烟 第27部分:烟叶收购调拨
  • YC/T 562-2018 卷烟 主流烟气中氨基甲酸乙酯的测定 气相色谱-串联质谱联用法
  • GB/T 24309-2009 烟草国外引种技术规程
  • GB/T 31786-2015 烟草及烟草制品 箱内片烟密度偏差率的无损检测 电离辐射法
  • DB53/T 1115-2022 云南省烟蚜茧蜂僵蚜生产技术规程
  • DB52/T 782-2012 贵州省烟叶 叶柄打叶 工艺规范
  • YC/T 485-2014 卷烟工厂可视化管理要求与评价
  • DB5206/T48-2018 铜仁市“梵净山”优质烤烟基地建设标准
  • GB/T 8586-2007 探鱼仪工作频率分配及其防止声波干扰技术条件
  • DB62/T 2177-2012 甘肃省正宁县烤烟栽培技术规程
  • GB/T 22838.9-2009 卷烟和滤棒物理性能的测定 第9部分:卷烟空头
  • DB53/T 356-2011 云南省烟草及烟草制品氨基甲酸酯类农药残留量的测定 液相色谱法
  • GB/T 21136-2007 打叶烟叶 叶中含梗率的测定
  • YC/T 145.7-1998 烟用香精 标准样品的确定和保存
  • YC/T 455.3-2013 卷烟零售市场信息采集和分析应用基本规范 第3部分:信息分析应用
  • YC/T 256.2-2008 烟草行业工商统计数据元 第2部分:代码集
  • DB52/T 851.2-2013 贵州省烟叶专业分级散叶收购规范 第二部分:作业规程
  • YC/T 10.9-2006 烟草机械 通用技术条件 第9部分:锻件
用户分享资源

YC/T 402-2011 烟草商业企业物流配送中心视频监控系统统一平台技术规范

Technical code for unified video surveil...
上传文件
注:本列表内文件主要来源于网友们的分享上传。如您发现有不正确不合适的内容,请及时联系客服
纠错反馈
YC/T 402-2011 烟草商业企业物流配送中心视频监控系统统一平台技术规范
提交反馈
分类列表
确定
上传文件
完全匿名 前台匿名 显示用户名 点击选择文件
{{uploadFile.name}} {{uploadFile.sizeStr}}
目前支持上传小于100MB的PDF、OCF、OCS格式文件
注:您上传文件即代表同意平台可以公开给所有用户下载。平台会根据您的选择及实际情况,为您发放相应的直接或分成奖励。平台也可以根据实际情况需要,对您上传到服务器的文件进行调整隐藏删除等,而无需通知到您。
联系客服

纸书购买链接招商中,联系客服入驻

客服QQ: 2449276725 1455033258

1098903864 1969329120

客服电话:0379-80883238

电子邮箱:ocsyun@126.com