收藏到云盘
纠错反馈
GB/T 26875.3-2011 城市消防远程监控系统 第3部分:报警传输网络通信协议
Remote-monitoring system of urban fire protection - Part 3: Communication protocol for alarm transmission network
基本信息
-
标准号:
GB/T 26875.3-2011
-
名称:
城市消防远程监控系统 第3部分:报警传输网络通信协议
-
英文名称:
Remote-monitoring system of urban fire protection - Part 3: Communication protocol for alarm transmission network
-
状态:
现行
-
类型:
国家标准
-
性质:
推荐性
-
发布日期:
2011-07-29
-
实施日期:
2011-11-01
-
废止日期:
暂无
-
相关公告:
实施公告【关于批准发布《电力变压器 第6部分:电抗器》等147项国家标准的公告】
-
-
阅读或下载
使用APP、PC客户端等功能更强大
-
网页在线阅读
体验阅读、搜索等基本功能
-
用户分享资源
来自网友们上传分享的文件
-
纸书购买
平台官方及网友推荐
分类信息
-
ICS分类:
【
环保、保健和安全(13)
消防(13.220)
防火(13.220.20)
】
-
CCS分类:
【
医药、卫生、劳动保护(C)
消防(C80/89)
火警监视、报警与消防调度系统(C81)
】
-
行标分类:
暂无
描述信息
-
前言:
GB26875《城市消防远程监控系统》分为六个部分:
———第1部分:用户信息传输装置;
———第2部分:通信服务器软件功能要求;
———第3部分:报警传输网络通信协议;
———第4部分:基本数据项;
———第5部分:受理软件功能要求;
———第6部分:信息管理软件功能要求。
本部分为GB26875的第3部分。
本部分按照GB/T1.1—2009给出的规则起草。
本部分由全国消防标准化技术委员会消防通信分技术委员会(SAC/TC113/SC14)归口。
本部分负责起草单位:公安部沈阳消防研究所。
本部分参加起草单位:万盛(中国)科技有限公司、海湾消防网络有限公司、沈阳美宝控制有限公司、同方股份有限公司、广东百迅信息科技有限公司、上海易达通信公司、福建省盛安城市安全信息发展有限公司、北京利达科信电子有限公司、北京法安通电子科技有限公司、四川赛科新技术有限公司、重庆华夏消防有限公司、北京网迅青鸟科技发展有限公司。
本部分主要起草人:马青波、王军、隋虎林、潘刚、张迪、姜学贇、胡锐、赵辉、贾新勇、高宏、于洋、徐文飞、陈兴煜、冯权辉、涂燕林、王京欣、袁大奎、钟尔俊、刘启明。
-
适用范围:
GB 26875的本部分规定了城市消防远程监控系统中用户信息传输装置与监控中心之间通过报警传输网络进行数据传输的协议结构、数据类型及数据定义。
本部分适用于城市消防远程监控系统中用户信息传输装置与监控中心之间的报警传输网络数据通信协议。
-
引用标准:
下列文件对于本文件的应用是必不可少的。凡是注日期的引用文件,仅注日期的版本适用于本文件。凡是不注日期的引用文件,其最新版本(包括所有的修改单)适用于本文件。
GB18030—2005 信息技术 中文编码字符集
GB50440 城市消防远程监控系统技术规范
RFC768 用户数据报协议(UserDatagramProtocol),InternetEngineeringTaskForce(互联网工程任务组1980年发布)
RFC791 网际互联协议(InternetProtocol),InternetEngineeringTaskForce(互联网工程任务组1981年发布)
RFC793 传输控制协议(TransmissionControlProtocol),InternetEngineeringTaskForce(互联网工程任务组1981年发布)
相关标准
相关部门
相关人员
关联标准
-
XF/T 3004-2020
汽车加油加气站消防安全管理
-
GB 16808-2008
可燃气体报警控制器
-
DB65/T 3162-2020
新疆维吾尔自治区社区消防安全管理规范
-
DB21/T 2265-2014
辽宁省城市消防水鹤技术规范
-
GB 26875.5-2011
城市消防远程监控系统 第5部分:受理软件功能要求
-
DB11/T 2000-2022
北京市建筑工程消防施工质量验收规范
-
GB/T 27905.3-2011
火灾物证痕迹检查方法 第3部分:黑色金属制品
-
GB 15322.2-2003
可燃气体探测器 第2部分:测量范围为0~100%LEL的独立式可燃气体探测器
-
GB 4717-1993
火灾报警控制器通用技术条件
-
GB 4398-1999
手提式水型灭火器
-
DB21/T 2869-2017
辽宁省消防设施检测技术规程
-
GA 5-1991
手动火灾报警按钮技术要求及试验方法
-
DB22/T 1701-2012
吉林省电气火灾监控系统设计、施工及验收规范
-
GB 4717-2005
火灾报警控制器
-
GB 5135.4-2003
自动喷水灭火系统 第4部分: 干式报警阀
-
DB63/T 944.1-2010
青海省消防安全四个能力建设 第1部分: 社会单位
-
GA 1086-2013
消防员单兵通信系统通用技术要求
-
DB53/T 67.2-2017
云南省建筑消防安全检测评价 第2部分:防火设施
-
GB 25113-2010
移动消防指挥中心通用技术要求
-
GB/T 4351.3-2005
手提式灭火器 第3部分:检验细则