收藏到云盘
纠错反馈
GB/T 28059.3-2011 公路网图像信息管理系统 平台互联技术规范 第3部分:接口与通信控制协议
Image information management system for highway network - Platform networking and sharing - Part 3: Interface and communication protocol
基本信息
-
标准号:
GB/T 28059.3-2011
-
名称:
公路网图像信息管理系统 平台互联技术规范 第3部分:接口与通信控制协议
-
英文名称:
Image information management system for highway network - Platform networking and sharing - Part 3: Interface and communication protocol
-
状态:
现行
-
类型:
国家标准
-
性质:
推荐性
-
发布日期:
2011-12-30
-
实施日期:
2012-07-01
-
废止日期:
暂无
-
相关公告:
实施公告【关于批准发布《化学试剂 碳酸钡》等625项国家标准的公告】
-
-
阅读或下载
使用APP、PC客户端等功能更强大
-
网页在线阅读
体验阅读、搜索等基本功能
-
用户分享资源
来自网友们上传分享的文件
-
纸书购买
平台官方及网友推荐
分类信息
-
ICS分类:
【
社会学、服务、公司(企业)的组织和管理、行政、运输(03)
运输(03.220)
道路运输(03.220.20)
】、
【
信息技术、办公机械(35)
信息技术应用(35.240)
信息技术在运输和贸易中的应用(35.240.60)
】
-
CCS分类:
【
公路、水路运输(R)
公路、水路运输综合(R00/09)
电子计算机应用(R07)
】
-
行标分类:
暂无
描述信息
-
前言:
GB/T28059《公路网图像信息管理系统 平台互联技术规范》分为4部分:
———第1部分:总则;
———第2部分:视频格式与编码;
———第3部分:接口与通信控制协议;
———第4部分:用户及设备管理。
本部分为GB/T28059的第3部分。
本部分按照GB/T1.1—2009给出的规则起草。
本部分由全国智能运输系统标准化技术委员会(SAC/TC268)提出并归口。
本部分起草单位:交通运输部公路科学研究院、安徽博微广成信息科技有限公司。
本部分主要起草人:张可、刘伟、郑向宏、周正兵、马超、欧岩峰、秦德斌、孙宇星、吴鉴、刘兵、孙玲、张海林、杨琪、朱丽丽、贺瑞华、袁媛。
-
适用范围:
GB/T 28059的本部分规定了公路网图像管理系统部省间联网中SIP协议扩展平台接入单元通信协议。
本部分适用于公路网图像信息管理系统的部省间联网建设,及相关软硬件产品的开发,省内联网也可参照使用。
-
引用标准:
下列文件对于本文件的应用是必不可少的。凡是注日期的引用文件,仅注日期的版本适用于本文件。凡是不注日期的引用文件,其最新版本(包括所有的修改单)适用于本文件。
GB/T28059.2 公路网图像信息管理系统 平台互联技术规范 第2部分:视频格式与编码
GB/T28059.4 公路网图像信息管理系统 平台互联技术规范 第4部分:用户及设备管理
RFC2326 实时流协议(Real-timeStreamingProtocol)
RFC3261 会话初始协议(SessionInitiationProtocol)
RFC3265 会话初始协议 特殊事件通知(SessionInitiationProtocol(SIP)-SpecificEventNotification)
相关标准
相关部门
-
起草单位:
交通运输部公路科学研究院
安徽博微广成信息科技有限公司
-
归口单位:
全国智能运输系统标准化技术委员会(SAC/TC
268)
-
主管部门:
全国智能运输系统标准化技术委员会(SAC/TC
268)
相关人员
关联标准
-
JT/T 431-2000
高速公路LED可变信息标志技术条件
-
GB/T 33992-2017
电子商务产品质量信息规范
-
GB/T 10302-2010
中华人民共和国铁路车站代码
-
GB/T 17703.1-2002
国际物流政府管理报文 第1部分:联合国标准国际物流政府管理报文
-
T/ITS 0010-2014
公交企业信息化基础设施要求
-
SJ/T 11659-2017
城轨列车运行状态智能监测系统技术规范
-
MH/T 0064-2018
电子图形化装机单规范
-
JT/T 825.12-2012
IC卡道路运输证件 第12部分:IC卡读写器技术要求
-
GB/T 29107-2012
道路交通信息服务 交通状况描述
-
GB/T 24965.1-2010
交通警示灯 第1部分:通则
-
JT/T 1022-2016
交通运输管理机构和管理人员信息数据元
-
GB/T 32928-2016
电子商务交易产品信息描述 家用电器
-
GB/T 37377-2019
交通运输 物联网标识应用分类及编码
-
DB11/T 3003-2016
北京市京津冀跨省市省级高速公路命名和编号规则
-
DB11/T 1036-2013
北京市公共汽电车能源消耗评价方法
-
DB12/T 3003-2016
天津市京津冀跨省市省级高速公路命名和编号规则
-
JT/T 655-2006
道路运输电子政务平台 数据交换格式
-
DB13/T 2202-2015
河北省高速公路智能管理与服务系统技术规范
-
GB/T 18275.1-2000
汽车制动传动装置修理技术条件 气压制动
-
DB15/T 1142-2017
内蒙古自治区非公路标志设置规范