收藏到云盘
纠错反馈
GB/Z 25320.5-2013 电力系统管理及其信息交换 数据和通信安全 第5部分:GB/T 18657等及其衍生标准的安全
Power systems management and associated information exchange - Data and communications security - Part 5: Security for GB/T 18657 and derivatives
基本信息
-
标准号:
GB/Z 25320.5-2013
-
名称:
电力系统管理及其信息交换 数据和通信安全 第5部分:GB/T 18657等及其衍生标准的安全
-
英文名称:
Power systems management and associated information exchange - Data and communications security - Part 5: Security for GB/T 18657 and derivatives
-
状态:
现行
-
类型:
国家标准
-
性质:
指导性技术文件
-
发布日期:
2012-12-11
-
实施日期:
2013-07-01
-
废止日期:
暂无
-
相关公告:
实施公告【关于批准发布《绝缘配合第2部分:使用导则》等34项国家标准的公告】
-
-
阅读或下载
使用APP、PC客户端等功能更强大
-
网页在线阅读
体验阅读、搜索等基本功能
-
用户分享资源
来自网友们上传分享的文件
-
纸书购买
平台官方及网友推荐
分类信息
-
ICS分类:
【
电气工程(29)
输电网和配电网(29.240)
输电网和配电网综合(29.240.01)
】
-
CCS分类:
【
能源、核技术(F)
电力(F20/29)
电力系统(F21)
】
-
行标分类:
暂无
描述信息
-
前言:
GB/Z25320《电力系统管理及其信息交换 数据和通信安全》分为以下几个部分:
———第1部分:通信网络和系统安全 安全问题介绍;
———第2部分:术语;
———第3部分:通信网络和系统安全 包括TCP/IP的协议集;
———第4部分:包含MMS的协议集;
———第5部分:GB/T18657等及其衍生标准的安全;
———第6部分:电力企业自动化通信网络和系统的安全;
———第7部分:网络和系统管理的数据对象模型;
———第8部分:电力系统管理的基于角色访问控制。
本部分为GB/Z25320的第5部分。
本部分按照GB/T1.1—2009给出的规则起草。
本部分采用翻译法等同采用IEC/TS62351-5:2009《电力系统管理及其信息交换 数据和通信安全 第5部分:IEC60870-5及其衍生标准的安全》。
与本部分中规范性引用的国际文件有一致性对应关系的我国文件如下:
———GB/Z25320.1—2010 电力系统管理及其信息交换 数据和通信安全 第1部分:通信网络和系统安全安全问题介绍(IEC/TS62351-1:2007,IDT)
———GB/Z25320.2—2013 电力系统管理及其信息交换 数据与通信安全 第2部分:术语(IEC/TS62351-2:2008,IDT)
———GB/Z25320.3—2010 电力系统管理及其信息交换 数据和通信安全 第3部分:通信网络和系统安全 包括TCP/IP的协议集(IEC/TS62351-3:2007,IDT)
———DL/T634.5101—2002 远动设备及系统 第5-101部分:传输规约 基本远动任务配套标准(IEC60870-5-101:2002,IDT)
———DL/T719—2000 远动设备及系统 第5部分:传输规约 第102篇:电力系统电能量累计量传输配套标准(IEC60870-5-102:1996,IDT)
———DL/T667—1999 远动设备及系统 第5部分:传输规约 第103篇:继电保护设备信息接口配套标准(IEC60870-5-103:1997,IDT)
———DL/T634.5104—2009 远动设备及系统 第5-104部分:传输规约 采用标准传输协议集的IEC60870-5-101网络访问(IEC60870-5-104:2006,IDT)
本部分由中国电力企业联合会提出。
本部分由全国电力系统管理及其信息交换标准化技术委员会(SAC/TC82)归口。
本部分起草单位:华中电网有限公司、国网电力科学研究院、国家电力调度通信中心、中国电力科学研究院、南方电网、华东电网有限公司、福建省电力有限公司、辽宁省电力有限公司。
本部分主要起草人:韩水保、许慕樑、杨秋恒、南贵林、张涛、周鹏、李根蔚、邓兆云、曹连军、马骁、蒋诚智。
-
适用范围:
为了对基于或衍生于IEC 608705(GB/T 18657《远动设备及系统〓第5部分:传输规约》)的所有协议的运行进行安全防护,GB/Z 25320的本部分规定了所用的消息、过程和算法。本部分至少适用于表1所列的协议。
-
引用标准:
暂无
相关标准
-
引用标准:
IEC 60870-5-101
IEC 60870-5-102
IEC 60870-5-103
IEC 60870-5-104
IEC/TS 62351-1
IEC/TS 62351-2
IEC/TS 62351-3
ISO/IEC 9798-4
FIPS 186-2
FIPS 197
FIPS 198-1
RFC 2104
RFC 3174
RFC 3394
RFC 3629
-
采用标准:
IEC/TS 62351-5:2009 电力系统管理及其信息交换 数据和通信安全 第5部分:IEC 60870-5及其衍生标准的安全 (等同采用 IDT)
相关部门
-
提出部门:
中国电力企业联合会
-
归口单位:
全国电力系统管理及其信息交换标准化技术委员会(SAC/TC
82)
-
主管部门:
全国电力系统管理及其信息交换标准化技术委员会(SAC/TC
82)
-
起草单位:
国网电力科学研究院
中国电力科学研究院
国家电力调度通信中心
华东电网有限公司
华中电网有限公司
福建省电力有限公司
辽宁省电力有限公司
南方电网
相关人员
关联标准
-
DB37/T 4269—2020
山东省输变电工程施工企业安全生产风险分级管控和事故隐患排查治理体系实施指南
-
GB/T 40595-2021
并网电源一次调频技术规定及试验导则
-
DL/T 1080.100-2018
电力企业应用集成 配电管理系统接口 第100部分: 实现框架
-
NB/T 10190-2019
弧光保护测试设备技术要求
-
DL/T 790.6-2010
采用配电线载波的配电自动化 第6部分:A-XDR编码规则
-
DL/T 1100.4-2018
电力系统的时间同步系统 第4部分:测试仪技术规范
-
DL/T 390-2016
县域配电自动化技术导则
-
GB/T 15149-1994
电力系统窄带命令式远方保护设备技术要求及试验方法
-
GB/T 40609-2021
电网运行安全校核技术规范
-
GB/T 40596-2021
电力系统自动低频减负荷技术规定
-
DL/T 547-1994
电力系统光纤通信运行管理规程
-
DL/T 5188-2004
火力发电厂辅助机器基础隔振设计规程
-
GB/Z 25320.2-2013
电力系统管理及其信息交换 数据和通信安全 第2部分:术语
-
DL/T 860.10-2006
变电站通信网络和系统 第10部分:一致性测试
-
GB/T 37015.2-2018
柔性直流输电系统性能 第2部分:暂态
-
GB/T 22390.6-2008
高压直流输电系统控制与保护设备 第6部分:换流站暂态故障录波装置
-
GB/T 31994-2015
智能远动网关技术规范
-
DB61/T 517-2011
陕西省并网发电机组与公共低压电网之间的自动断开设备
-
DB44/T 1348-2014
广东省微小型片式多层瓷介电容器技术规范
-
DL/T 1509-2016
电力系统光传送网(OTN)技术要求