收藏到云盘
纠错反馈
GA/T 1172-2014 电子邮件检验技术方法
Technical methods for E-mail examination
基本信息
分类信息
-
ICS分类:
【
信息技术、办公机械(35)
信息技术应用(35.240)
信息技术应用综合(35.240.01)
】
-
CCS分类:
【
综合(A)
社会公共安全(A90/94)
犯罪鉴定技术(A92)
】
-
行标分类:
描述信息
-
前言:
本标准按照GB/T1.1—2009给出的规则起草。
本标准由公安部第三研究所提出。
本标准由公安部信息系统安全标准化技术委员会归口。
本标准起草单位:公安部第三研究所、黑龙江省公安厅刑事技术总队。
本标准主要起草人:张颖、王洪庆、郭弘、金波、黄道丽、徐克鑫。
-
适用范围:
本标准规定了对电子邮件进行检验的技术方法。
本标准适用于在电子数据检验鉴定工作中,对电子邮件的真实性进行检验。
-
引用标准:
下列文件对于本文件的应用是必不可少的。凡是注日期的引用文件,仅注日期的版本适用于本文件。凡是不注日期的引用文件,其最新版本(包括所有的修改单)适用于本文件。
GA/T756—2008 数字化设备证据数据发现提取固定方法
RFC821 SimpleMailTransferProtocol
RFC1939 PostOfficeProtocol-Version3
RFC3501 InternetMassageAccessProtocl-Version4rev1
RFC4409 MessageSubmissionforMail
相关标准
相关部门
-
提出部门:
公安部第三研究所
-
起草单位:
公安部第三研究所
黑龙江省公安厅刑事技术总队
相关人员
关联标准
-
GA/T 704.6-2007
出入境管理信息代码 第6部分:出入境案事件类型代码
-
GA/T 1106-2013
信息安全技术 电子签章产品安全技术要求
-
GA 504-2004
阻燃装饰织物
-
GA 321-2010
警帽 大檐凉帽
-
GA/T 974.25-2011
消防信息代码 第25部分:消防值班类别代码
-
GA 533-2005
挡烟垂壁
-
GA/T 1493-2018
法庭科学脱落细胞负压提取器 通用技术要求
-
DB5101/T 115—2021
成都市市场主体智慧监管 业务流程规范
-
GA 575-2005
警用催泪发射器
-
GA/T 16.10-2012
道路交通管理信息代码 第10部分:机动车来历凭证代码
-
GA 576-2018
防尾随联动互锁安全门通用技术条件
-
GA/T 1390.5-2017
信息安全技术 网络安全等级保护基本要求 第5部分:工业控制系统安全扩展要求
-
GA/T 1780-2021
多道心理测试实验室建设规范
-
GA/T 669.5-2008
城市监控报警联网系统 技术标准 第5部分:信息传输、交换、控制技术要求
-
DB44/T 2192-2019
广东省大型科学仪器设施共享服务平台数据交换规范
-
DB44/T 677.3-2009
广东省组织机构数字证书技术规范 第3部分: 接口
-
GA 37-2004
中华人民共和国机动车行驶证
-
GA/T 144-2018
法庭科学指纹专业术语
-
GA/T 974.11-2011
消防信息代码 第11部分:消防装备维修机构类别代码
-
GA/T 460.4-2020
居民身份证卡体材料及打印薄膜技术规范 第4部分:制卡用模块、线圈承载层白色PETG薄膜