收藏到云盘
纠错反馈

GB/T 30281-2013 信息安全技术 鉴别与授权 可扩展访问控制标记语言

Information security technology—Authentication and authorization—eXtensible Access Control Markup Language (XACML)
基本信息
  • 标准号:
    GB/T 30281-2013
  • 名称:
    信息安全技术 鉴别与授权 可扩展访问控制标记语言
  • 英文名称:
    Information security technology—Authentication and authorization—eXtensible Access Control Markup Language (XACML)
  • 状态:
    现行
  • 类型:
    国家标准
  • 性质:
    推荐性
  • 发布日期:
    2013-12-31
  • 实施日期:
    2014-07-15
  • 废止日期:
    暂无
  • 相关公告:
    实施公告【关于批准发布《化学试剂甲醛溶液》等567项国家标准和45项国家标准样品的公告】
    • 阅读或下载 使用APP、PC客户端等功能更强大
    • 网页在线阅读 体验阅读、搜索等基本功能
    • 用户分享资源 来自网友们上传分享的文件
    • 纸书购买 平台官方及网友推荐
分类信息
  • ICS分类:
    【 信息技术、办公机械(35) 字符集和信息编码(35.040) 】
  • CCS分类:
    【 电子元器件与信息技术(L) 信息处理技术(L70/84) 数据加密(L80) 】
  • 行标分类:
    暂无
描述信息
  • 前言:
    本标准按照GB/T1.1—2009给出的规则起草。
    本标准由全国信息安全标准化技术委员会(SAC/TC260)提出并归口。
    本标准起草单位:中国科学院软件研究所。
    本标准主要起草人:冯登国、徐震、张敏、翟征德、王雅哲、高志刚、张凡。
  • 适用范围:
    本标准规定了可扩展访问控制标记语言(XACML)的数据流模型、语言模型和语法。
    本标准适用于大规模分布式应用中资源统一访问控制策略语言的编写与分析。
  • 引用标准:
    暂无
相关标准
  • 引用标准:
    IEEE 754 IETF RFC 822 IETF RFC 2253 IETF RFC 2396 IETF RFC 2732 IETF RFC 3280 X.509 PKI W3C XQuery1.0和XPath 2.0函数与操作符 W3C XML模式 第1部分和第2部分
相关部门
  • 起草单位:
    中国科学院软件研究所
  • 归口单位:
    全国信息安全标准化技术委员会(SAC/TC 260)
  • 主管部门:
    全国信息安全标准化技术委员会(SAC/TC 260)
相关人员
暂无
关联标准
  • GB/T 36629.1-2018 信息安全技术 公民网络电子身份标识安全技术要求 第1部分:读写机具安全技术要求
  • GB/T 25892.7-2010 信息技术 维吾尔文、哈萨克文、柯尔克孜文编码字符集 32点阵字型 第7部分:塔里克白体
  • GB/T 18391.6-2009 信息技术 元数据注册系统(MDR) 第6部分:注册
  • GB/T 28458-2012 信息安全技术 安全漏洞标识与描述规范
  • GM/T 0056-2018 多应用载体密码应用接口规范
  • GA 558.6-2005 互联网上网服务营业场所信息安全管理系统数据交换格式 第6部分:消息基本数据交换格式
  • DB65/T 3637-2014 新疆维吾尔自治区组织机构代码电子档案采集规范
  • GB/T 13362.4-1992 机械制图用计算机信息交换常用长仿宋矢量字体、代(符)号
  • GB/T 36605-2018 物联网标识体系 Ecode解析规范
  • GB 11643-1999 公民身份号码
  • GB/T 25070-2019 信息安全技术 网络安全等级保护安全设计技术要求
  • GA/T 1068-2015 刑事案件命名规则
  • GB/T 18336.1-2001 信息技术 安全技术 信息技术安全性评估准则 第1部分:简介和一般模型
  • GB 18937-2003 全国产品与服务统一代码编制规则
  • GA/T 974.70-2011 消防信息代码 第70部分:建筑物结构类型代码
  • DB65/T 3886-2016 新疆维吾尔自治区组织机构代码数据查询服务规范
  • GB 25892.8-2010 信息技术 维吾尔文、哈萨克文、柯尔克孜文编码字符集 32点阵字型 第8部分:塔里克黑体
  • GB/T 31506-2022 信息安全技术 政务网站系统安全指南
  • GB/T 18521-2001 地名分类与类别代码编制规则
  • GB/T 28451-2012 信息安全技术 网络型入侵防御产品技术要求和测试评价方法
用户分享资源

GB/T 30281-2013 信息安全技术 鉴别与授权 可扩展访问控制标记...

Information security technology—Authenti...
上传文件
注:本列表内文件主要来源于网友们的分享上传。如您发现有不正确不合适的内容,请及时联系客服
纠错反馈
GB/T 30281-2013 信息安全技术 鉴别与授权 可扩展访问控制标记...
提交反馈
分类列表
确定
上传文件
完全匿名 前台匿名 显示用户名 点击选择文件
{{uploadFile.name}} {{uploadFile.sizeStr}}
目前支持上传小于100MB的PDF、OCF、OCS格式文件
注:您上传文件即代表同意平台可以公开给所有用户下载。平台会根据您的选择及实际情况,为您发放相应的直接或分成奖励。平台也可以根据实际情况需要,对您上传到服务器的文件进行调整隐藏删除等,而无需通知到您。
联系客服

纸书购买链接招商中,联系客服入驻

客服QQ: 2449276725 1455033258

1098903864 1969329120

客服电话:0379-80883238

电子邮箱:ocsyun@126.com