收藏到云盘
纠错反馈
DB33/T 939-2014 浙江省政务通系统建设技术规范
Technical specifications for construction on government’s integrated communication
基本信息
分类信息
-
ICS分类:
【
信息技术、办公机械(35)
信息技术应用(35.240)
信息技术在办公中的应用(35.240.20)
】
-
CCS分类:
【
电子元器件与信息技术(L)
计算机(L60/69)
计算机应用(L67)
】
-
行标分类:
暂无
描述信息
-
前言:
本标准依据GB/T 1.1-2009给出的规则起草。
本标准由浙江省政府办公厅提出并归口。
本标准起草单位:浙江省政府办公厅电子政务处、浙江省电子政务学会、浙江省行政首脑机关信息中心、杭州市人民政府电子政务办公室、浙江医学高等专科学校、浙江省交通信息中心、浙江省质量技术监督信息中心、杭州易和互联软件技术有限公司。
本标准主要起草人:金加和、徐颖、辛均益、黄锐、陈立三、陈仲永、柴琳、王冬茜、胡瑞玉、蒋伟杰、周旭光。
-
适用范围:
本标准规定了政务通系统建设的设计原则、组织身份模型、数据传输、系统功能、互联互通和安全要求。
本标准适用于全省各级政府机关政务通系统建设。
-
引用标准:
下列文件对于本文件的应用是必不可少的。凡是注日期的引用文件,仅所注日期的版本适用于本文件。凡是不注日期的引用文件,其最新版本(包括所有的修改单)适用于本文件。
GB/T 2260 中华人民共和国行政区划代码
GB/T 9387.2 信息处理系统 开放系统互连基本参考模型 第2部分:安全体系结构
GB/T 14946.1 全国干部、人事管理信息系统指标体系分类与代码
GB/T 15278 信息处理 数据加密 物理层互操作性要求
GB/T 16987 组织机构代码信息数据库(基本库)数据格式
GB/T 20988 信息系统灾难恢复规范
ISO/IEC 7498-1 信息技术 开放系统互连 基本参考模型 第1部分:基本模型
ISO/IEC 10181-3 信息技术 开放系统互连 开放系统安全框架 第3部分:访问控制框架
RFC 3489 简单的用UDP穿透NAT协议
RFC 5766 中继方式穿越NAT:STUN的扩展
RFC 6120 可扩展消息传递协议
相关标准
相关部门
相关人员
关联标准
-
GB/T 5271.32-2006
信息技术 词汇 第32部分:电子邮件
-
GB/T 19256.3-2006
基于XML的电子商务 第3部分:消息服务规范
-
SJ/T 11678.1-2017
信息技术 学习、教育和培训 协作技术 协作空间 第1部分:协作空间数据模型
-
DB32/T 3514.6-2019
江苏省电子政务外网建设规范 第6部分:安全接入平台技术要求
-
DB5305/T 19.1-2019
保山市信息惠民工程综合标准 第1部分:概述
-
DB11/T 1897-2021
北京市城市轨道交通广播系统技术规范
-
GB/Z 16656.1008-2010
工业自动化系统与集成 产品数据表达与交换 第1008部分:应用模块:层赋值
-
DB33/T 2488-2022
浙江省公共数据安全体系评估规范
-
DB5305/T 19.21-2019
保山市信息惠民工程综合标准 第21部分:宏观经济基础信息交换标准
-
DB11/T 467.2-2007
北京市信用信息目录 第2部分: 企业
-
GB/T 15537-1995
信息处理 SGML 支持设施 公用文本拥有者标识符登记规程
-
DB43/T 1869-2020
湖南省政府网站集约化管理平台建设规范
-
DB3202/T 1001-2018
无锡市智能制造水平评价规范
-
GB/T 17645.101-2008
工业自动化系统与集成 零件库 第101部分:参数化程序的几何视图交换协议
-
GB/T 32619-2016
政务服务中心信息公开编码规范
-
DB14/T 1933-2019
山西省政务信息资源数据共享交换平台(外网)省市级联规范
-
GB/T 19902.3-2006
工业自动化系统与集成 制造软件互操作性能力建规 第3部分:接口服务、协议及能力模板
-
DB5305/T 19.28-2019
保山市信息惠民工程综合标准 第28部分:信息惠民工程系统集成标准
-
GB/T 20538.2-2010
基于XML的电子商务业务数据和过程 第2部分:业务信息实体目录
-
SF/T 0018-2017
全国人民调解管理信息系统技术规范