收藏到云盘
纠错反馈

GB/T 30881-2014 信息技术 元数据注册系统(MDR)模块

Information technology—Metadata registries (MDR)Modules
基本信息
  • 标准号:
    GB/T 30881-2014
  • 名称:
    信息技术 元数据注册系统(MDR)模块
  • 英文名称:
    Information technology—Metadata registries (MDR)Modules
  • 状态:
    现行
  • 类型:
    国家标准
  • 性质:
    推荐性
  • 发布日期:
    2014-09-03
  • 实施日期:
    2015-02-01
  • 废止日期:
    暂无
  • 相关公告:
    实施公告【关于批准发布《化学试剂 六次甲基四胺》等 259项国家标准的公告】
    • 阅读或下载 使用APP、PC客户端等功能更强大
    • 网页在线阅读 体验阅读、搜索等基本功能
    • 用户分享资源 来自网友们上传分享的文件
    • 纸书购买 平台官方及网友推荐
分类信息
  • ICS分类:
    【 信息技术、办公机械(35) 字符集和信息编码(35.040) 】
  • CCS分类:
    【 电子元器件与信息技术(L) 信息处理技术(L70/84) 数据元表示方法(L72) 】
  • 行标分类:
    暂无
描述信息
  • 前言:
    本标准按照 GB/T1.1—2009给出的规则进行起草
    本标准使用翻译法等同采用ISO/IEC19773:2011《信息技术 元数据注册系统 模块》。
    本标准由中国标准化研究院提出。
    本标准由全国信息技术标准化技术委员会(SAC/TC28)归口。
    本标准起草单位:中国标准化研究院、北京科迪智标信息技术有限公司、环境保护部信息中心。
    本标准主要起草人:娄晓琳、孙广芝、邢立强、王晶、刘定。
  • 适用范围:
    本标准描述了 GB/T 18391系列标准中元数据模块的技术互操作性的细节。
  • 引用标准:
    暂无
相关标准
  • 引用标准:
    ISO/IEC 11404:2007 ISO/IEC 20944-1 ISO 21090:2011 IETF RFC 2421 IETF RFC 3986 IETF RFC 3987 IETF RFC 5646 UPU S42a-6:2009
  • 采用标准:
    ISO/IEC 19773:2011 信息技术 元数据注册系统 模块 (等同采用 IDT)
相关部门
  • 归口单位:
    全国信息技术标准化技术委员会(SAC/TC 28)
  • 提出部门:
    中国标准化研究院
  • 起草单位:
    中国标准化研究院 北京科迪智标信息技术有限公司 环境保护部信息中心
  • 主管部门:
    国家标准化管理委员会
相关人员
暂无
关联标准
  • GA/T 974.80-2015 消防信息代码 第80部分:装备事故等级代码
  • GB/T 32392.3-2015 信息技术 互操作性元模型框架(MFI) 第3部分:本体注册元模型
  • GM/T 0031-2014 安全电子签章密码技术规范
  • GB/T 35280-2017 信息安全技术 信息技术产品安全检测机构条件和行为准则
  • GB/T 4754-2002 国民经济行业分类
  • GB/T 35101-2017 信息安全技术 智能卡读写机具安全技术要求(EAL4增强)
  • GA/T 1538-2018 信息安全技术 企业移动终端安全管理产品测评准则
  • MH/T 0045.3-2013 民航电子政务数字证书服务及技术规范 第3部分:USB Key介质
  • HY/T 042-2015 海洋仪器设备分类、代码与型号命名
  • GA/T 974.33-2011 消防信息代码 第33部分:起火原因分类与代码
  • GM/T 0035.5-2014 射频识别系统密码应用技术要求 第5部分:密钥管理技术要求
  • GB/T 19968.1-2019 信息技术 通用编码字符集(基本多文种平面) 汉字48点阵字型 第1部分:宋体
  • DB62/T 4473-2021 甘肃省二维码门楼牌设置管理规范
  • GA/T 16.111-2015 道路交通管理信息代码 第111部分:交通违法文书签收标记代码
  • GB/T 17902.3-2005 信息技术 安全技术 带附录的数字签名 第3部分:基于证书的机制
  • DB3302/T 1080-2018 宁波市管线要素分类代码与符号细则
  • GB/T 15424-1994 电子数据交换用支付方式代码
  • HY/T 130-2010 海洋高技术产业分类
  • GB/T 38645-2020 信息安全技术 网络安全事件应急演练指南
  • GB/T 25902.5-2014 信息技术 通用多八位编码字符集 西双版纳新傣文32点阵字型 第5部分:法杭体
用户分享资源

GB/T 30881-2014 信息技术 元数据注册系统(MDR)模块

Information technology—Metadata registri...
上传文件
注:本列表内文件主要来源于网友们的分享上传。如您发现有不正确不合适的内容,请及时联系客服
纠错反馈
GB/T 30881-2014 信息技术 元数据注册系统(MDR)模块
提交反馈
分类列表
确定
上传文件
完全匿名 前台匿名 显示用户名 点击选择文件
{{uploadFile.name}} {{uploadFile.sizeStr}}
目前支持上传小于100MB的PDF、OCF、OCS格式文件
注:您上传文件即代表同意平台可以公开给所有用户下载。平台会根据您的选择及实际情况,为您发放相应的直接或分成奖励。平台也可以根据实际情况需要,对您上传到服务器的文件进行调整隐藏删除等,而无需通知到您。
联系客服

纸书购买链接招商中,联系客服入驻

客服QQ: 2449276725 1455033258

1098903864 1969329120

客服电话:0379-80883238

电子邮箱:ocsyun@126.com