收藏到云盘
纠错反馈
GB/T 26875.8-2015 城市消防远程监控系统 第8部分:监控中心对外数据交换协议
Remote-monitoring system of urban fire protection—
Part 8: External data exchange protocol for monitoring center
基本信息
-
标准号:
GB/T 26875.8-2015
-
名称:
城市消防远程监控系统 第8部分:监控中心对外数据交换协议
-
英文名称:
Remote-monitoring system of urban fire protection—
Part 8: External data exchange protocol for monitoring center
-
状态:
现行
-
类型:
国家标准
-
性质:
推荐性
-
发布日期:
2015-06-02
-
实施日期:
2016-02-01
-
废止日期:
暂无
-
相关公告:
实施公告【关于批准发布《钢琴》等96项国家标准的公告】
-
-
阅读或下载
使用APP、PC客户端等功能更强大
-
网页在线阅读
体验阅读、搜索等基本功能
-
用户分享资源
来自网友们上传分享的文件
-
纸书购买
平台官方及网友推荐
分类信息
-
ICS分类:
【
环保、保健和安全(13)
消防(13.220)
防火(13.220.20)
】
-
CCS分类:
【
医药、卫生、劳动保护(C)
消防(C80/89)
火警监视、报警与消防调度系统(C81)
】
-
行标分类:
暂无
描述信息
-
前言:
GB26875《城市消防远程监控系统》分为以下八个部分:
———第1部分:用户信息传输装置;
———第2部分:通信服务器软件功能要求;
———第3部分:报警传输网络通信协议;
———第4部分:基本数据项;
———第5部分:受理软件功能要求;
———第6部分:信息管理软件功能要求;
———第7部分:消防设施维护管理软件功能要求;
———第8部分:监控中心对外数据交换协议。
本部分为 GB26875的第8部分。
本部分按照 GB/T1.1—2009给出的规则起草。
本部分由中华人民共和国公安部提出。
本部分由全国消防标准化技术委员会(SAC/TC113)归口。
本部分负责起草单位:公安部沈阳消防研究所。
本部分参加起草单位:深圳市赋安安全系统有限公司、万盛(中国)科技有限公司、海湾安全技术有限公司。
本部分主要起草人:李志刚、王军、张迪、杨树峰、刘海霞、裴建国、齐宝金、仝瑞涛、赵海荣、张磊、杜阳、乔培玉、刘濛、隋虎林、马青波、郑春华、经纬、王海润。
-
适用范围:
GB 26875的本部分规定了城市消防远程监控系统监控中心对外数据交换协议的缩略语、XML Schema定义、一般要求、数据查询接口和数据实时发布接口。本部分适用于城市消防远程监控系统监控中心与外部系统之间的数据交换。
-
引用标准:
下列文件对于本文件的应用是必不可少的。凡是注日期的引用文件,仅注日期的版本适用于本文件。凡是不注日期的引用文件,其最新版本(包括所有的修改单)适用于本文件。
GB18030 信息技术 中文编码字符集
GB/T26875.4—2011 城市消防远程监控系统 第4部分:基本数据项
GB50440 城市消防远程监控系统技术规范
RFC2616 超文本传输协议 (HypertextTransferProtocol—HTTP/1.1)
RFC2818 超文本传输安全协议 (HTTPOverTLS)
RFC3023 XML媒体类型 (XML MediaTypes)
RFC3629 ISO10646的转换格式 (UTF-8,atransformationformatofISO10646)
RFC6749 OAuth2.0 认证框架 (TheOAuth2.0AuthorizationFramework)
相关标准
相关部门
-
主管部门:
应急管理部
-
归口单位:
全国消防标准化技术委员会(SAC/TC
113)
-
起草单位:
公安部沈阳消防研究所
相关人员
关联标准
-
DB11/T 1354-2016
北京市建筑消防设施检测评定规程
-
GB 3445-1993
室内消火栓
-
GB 19880-2005
手动火灾报警按钮
-
DB36/T 807-2014
江西省养老机构消防安全管理规范
-
GB 16670-1996
柜式气体灭火装置性能要求和试验方法
-
DB63/T 944.1-2010
青海省消防安全四个能力建设 第1部分: 社会单位
-
GB 14287.4-2014
电气火灾监控系统 第4部分:故障电弧探测器
-
DB37/T 2122-2012
山东省电气火灾监控系统设计、施工及验收规范
-
GB 14287.2-2014
电气火灾监控系统 第2部分:剩余电流式电气火灾监控探测器
-
DB32/ 1137-2007
江苏省公共娱乐场所消防安全管理
-
GB/T 38254-2019
火警受理联动控制装置
-
DB50/T 632-2015
重庆市火灾高危单位消防安全评估规程
-
GB 14287.1-2005
电气火灾监控系统 第1部分:电气火灾监控设备
-
GB 4716-2005
点型感温火灾探测器
-
GA 836-2009
建设工程消防验收评定规则
-
GB 4066.2-2004
干粉灭火剂 第2部分:ABC干粉灭火剂
-
GB 16809-1997
钢质防火窗
-
GB/T 13347-2010
石油气体管道阻火器
-
GB 16669-1996
二氧化碳灭火系统及部件通用技术条件
-
GB 16281-1996
有线火警调度台技术要求和试验方法