收藏到云盘
纠错反馈
GB/T 32402-2015 通信名词术语 数据通信 因特网
Terminology for communications—Data communications—Internet
基本信息
分类信息
-
ICS分类:
【
电信、音频和视频工程(33)
无线通信(33.060)
无线通信综合(33.060.01)
】
-
CCS分类:
【
通信、广播(M)
通信设备(M30/49)
通信设备综合(M30)
】
-
行标分类:
暂无
描述信息
-
前言:
本标准按照GB/T 1.1-2009给出的规则起草。
本标准使用重新起草法参考IETF RFC 1983:1996《因特网用户术语》编制,与IETF RFC 1983:1996的一致性程度为非等效。
本标准与IETF RFC 1983的主要差异如下:
——根据我国国家标准格式进行了编写;
——删减RFC 1983中涉及公司私有协议的部分内容;
——增加了汉语拼音索引;
——增加了近几年出出的常用因特网术语。
本标准由中华人民共和国工业和信息化部提出并归口。
本标准起草单位:工业和信息化部电信研究院、中国通信标准化协会。
本标准主要起草人:郭亮、王妮娜、聂秀英、赵锋。
-
适用范围:
本标准界定了因特网术语和定义以及缩略语。本标准适用于国内数据通信领域涉及引用或使用因特网术语的各类应用。
-
引用标准:
下列文件对于本文件的应用是必不可少的。凡是注日期的引用文件,仅注日期的版本适用于本文件。凡是不注日期的引用文件,其最新版本(包括所有的修改单)适用于本文件。
IETF RFC 1208-1991组网术语表
IETF RFC 1983-1999Internet用户术语
IETF RFC 5000-2008Internet官方协议标准
YD/T 1133-2001数据通信名词术语
相关标准
相关部门
-
归口单位:
中华人民共和国工业和信息化部
-
主管部门:
中华人民共和国工业和信息化部
-
起草单位:
中国通信标准化协会
工业和信息化部电信研究院
相关人员
关联标准
-
YD/T 2744-2014
基于IMS的呈现(Presence)业务测试方法(第二阶段)
-
YD/T 3521-2019
移动互联网教育资源平台技术要求
-
MH/T 4002.1-2015
短波语音通信地面系统通用规范 第1部分:技术要求
-
YD/T 2399-2012
M2M应用通信协议技术要求
-
YD/T 2036-2009
基于终端安全评估的移动网络接入安全技术要求
-
GB/Z 41293-2022
基于广域网通信的感知测控类设备快速自服务部署技术要求
-
YD/T 3244-2017
远程呈现视频会议系统 系统架构
-
YD/T 3374-2018
IPTV媒体交付系统技术要求 流媒体服务
-
DL/T 1899.3-2018
电力架空光缆接头盒 第3部分:光纤复合架空相线接头盒
-
YD/T 2844.5.5-2016
移动终端可信环境技术要求 第5部分:与输入输出设备的安全交互
-
YD/T 1735-2009
移动通信网安全防护检测要求
-
YD/T 1439-2006
路由器设备安全测试方法——高端路由器(基于IPv4)
-
GB/T 14733.2-2008
电信术语 传输线和波导
-
YD/T 3300-2017
基于用户面的定位业务测试方法(第二阶段) 平台
-
YD/T 2406-2017
互联网数据中心和互联网接入服务信息安全管理系统及接口测试方法
-
YD/T 1947-2009
基于2D-PAM3和4D-PAM5编码方法的距离增强型以太网物理层技术要求
-
YD/T 1425-2005
900/1800MHz TDMA数字蜂窝移动通信网业务控制点(SCP)设备技术要求(CAMEL3)
-
YD/T 1421-2005
800MHz CDMA数字蜂窝移动通信网定位业务:定位平台接口技术要求
-
YD/T 1458-2006
900/1800MHz TDMA数字蜂窝移动通信网业务管理点(SMP)设备测试方法(CAMEL3)
-
GB/T 19558-2004
集成电路(IC)卡公用付费电话系统总技术要求