收藏到云盘
纠错反馈

GA/T 1364-2017 警用数字集群(PDT)通信系统 互联技术规范

Police digital trunking communication system—Technical specifications for interconnection
基本信息
  • 标准号:
    GA/T 1364-2017
  • 名称:
    警用数字集群(PDT)通信系统 互联技术规范
  • 英文名称:
    Police digital trunking communication system—Technical specifications for interconnection
  • 状态:
    现行
  • 类型:
    行业标准
  • 性质:
    推荐性
  • 发布日期:
    2017-02-08
  • 实施日期:
    2017-02-08
  • 废止日期:
    暂无
  • 相关公告:
    实施公告【2018年第5号(总第221号)】
    • 阅读或下载 使用APP、PC客户端等功能更强大
    • 网页在线阅读 体验阅读、搜索等基本功能
    • 用户分享资源 来自网友们上传分享的文件
    • 纸书购买 平台官方及网友推荐
分类信息
  • ICS分类:
    【 电信、音频和视频工程(33) 无线通信(33.060) 无线通信综合(33.060.01) 】
  • CCS分类:
    【 综合(A) 社会公共安全(A90/94) 社会公共安全综合合(A90) 】
  • 行标分类:
    【 公共安全(GA) 】
描述信息
  • 前言:
    暂无
  • 适用范围:
    本标准规定了警用数字集群(PDT)通信系统互联接口协议架构、pSIP语法、DNS扩展规定、RTP扩展规定和协议流程。
    本标准适用于警用数字集群(PDT)通信系统的设计、制造和工程验收。
  • 引用标准:
    暂无
相关标准
  • 引用标准:
    GA/T 1056-2013 GA/T 1058-2013 GA/T 1059-2013 YD/T 1522.1-2006 YD/T 1936-2009 RFC 1035 RFC 3550 RFC 3551 NMEA 0183
相关部门
  • 起草单位:
    公安部第一研究所 公安部科技信息化局 海能达通信股份有限公司 杭州承联通信技术有限公司 优能通信科技(杭州)有限公司 广州维德科技有限公司 东方通信股份有限公司 北京市万格数码通讯科技有限公司
  • 提出部门:
    公安部科技信息化局
相关人员
暂无
关联标准
  • GA 630-2006 消防腰斧
  • GA/T 1969-2021 法医学 机械性损伤致伤物分类及推断指南
  • GA/T 16.12-2010 道路交通事故信息代码 第12部分:驾驶许可代码
  • GA/T 66-1994 内扣式消防接口质量分等
  • GA/T 505-2004 材料的火灾场景烟气制取方法
  • GA/T 946.1-2011 道路交通管理信息采集规范 第1部分:机动车驾驶证业务信息采集和签注
  • GA/T 974.15-2011 消防信息代码 第15部分:消防监督管辖权级别代码
  • GA 300.7-2001 看守所在押人员信息管理代码 第7部分:入所原因代码
  • GA/T 1789-2021 法庭科学 疑似易制毒化学品中羟亚胺检验 液相色谱-质谱、气相色谱-质谱和液相色谱法
  • GA 777.9-2010 指纹数据代码 第9部分:掌纹掌位代码
  • GA/T 1915-2021 法庭科学 生物检材中硫化氢检验 气相色谱和气相色谱-质谱法
  • GA/T 1682-2019 法庭科学 凹陷痕迹样本制作技术规范
  • GB/T 19425-2003 防伪技术产品通用技术条件
  • GA 721.4-2007 显现潜在手印试剂 第4部分:7-苄胺基-4-硝基苯并呋咱(BBD)
  • GA 499.1-2010 气溶胶灭火系统 第1部分:热气溶胶灭火装置
  • GA/T 1411.1-2017 警用无人机驾驶航空器系统 第1部分:通用技术要求
  • DB3502T 049.3—2019 厦门市公共安全管理平台信息资源交换规范 第3部分:业务协同对接
  • GA/T 16.113-2015 道路交通管理信息代码 第113部分:布控范围类型代码
  • GA 214.3-2004 常住人口管理信息规范 第3部分:居民身份证管理信息数据项
  • DB11/T 1322.2-2017 北京市安全生产等级评定技术规范 第2部分:安全生产通用要求
用户分享资源

GA/T 1364-2017 警用数字集群(PDT)通信系统 互联技术规范

Police digital trunking communication sy...
上传文件
注:本列表内文件主要来源于网友们的分享上传。如您发现有不正确不合适的内容,请及时联系客服
纠错反馈
GA/T 1364-2017 警用数字集群(PDT)通信系统 互联技术规范
提交反馈
分类列表
确定
上传文件
完全匿名 前台匿名 显示用户名 点击选择文件
{{uploadFile.name}} {{uploadFile.sizeStr}}
目前支持上传小于100MB的PDF、OCF、OCS格式文件
注:您上传文件即代表同意平台可以公开给所有用户下载。平台会根据您的选择及实际情况,为您发放相应的直接或分成奖励。平台也可以根据实际情况需要,对您上传到服务器的文件进行调整隐藏删除等,而无需通知到您。
联系客服

纸书购买链接招商中,联系客服入驻

客服QQ: 2449276725 1455033258

1098903864 1969329120

客服电话:0379-80883238

电子邮箱:ocsyun@126.com