收藏到云盘
纠错反馈

GB/T 21645.10-2017 自动交换光网络(ASON)技术要求 第10部分:多层多域控制平面

Technical requirements for automatically switched optical network(ASON)—Part 10:Multi-layer and multi-region control plane
基本信息
  • 标准号:
    GB/T 21645.10-2017
  • 名称:
    自动交换光网络(ASON)技术要求 第10部分:多层多域控制平面
  • 英文名称:
    Technical requirements for automatically switched optical network(ASON)—Part 10:Multi-layer and multi-region control plane
  • 状态:
    现行
  • 类型:
    国家标准
  • 性质:
    推荐性
  • 发布日期:
    2017-05-12
  • 实施日期:
    2017-12-01
  • 废止日期:
    暂无
  • 相关公告:
    实施公告【关于批准发布《农历的编算和颁行》等334项国家标准的公告】
    • 阅读或下载 使用APP、PC客户端等功能更强大
    • 网页在线阅读 体验阅读、搜索等基本功能
    • 用户分享资源 来自网友们上传分享的文件
    • 纸书购买 平台官方及网友推荐
分类信息
  • ICS分类:
    【 电信、音频和视频工程(33) 电信系统(33.040) 传输系统(33.040.20) 】
  • CCS分类:
    【 通信、广播(M) 通信设备(M30/49) 光通信设备(M33) 】
  • 行标分类:
    暂无
描述信息
  • 前言:
    暂无
  • 适用范围:
    GB/T 21645的本部分规定了自动交换光网络(ASON)多层多域控制平面技术要求,包括:体系结构、功能要求、保护恢复要求、性能要求、控制平面协议扩展、层间PCE协议扩展等。本部分规定的ASON控制平面基于GMPLS协议实现。GB/T 21645的本部分适用于公用电信网络的ASON网络,专用电信网的ASON网络也可参考使用。
  • 引用标准:
    暂无
相关标准
  • 引用标准:
    GB/T 21645.1-2008 YD/T 1957.2 ITU-T G.709 ITU-T G.8080 IETF RFC3471-2003 IETF RFC4206 IETF RFC4872 IETF RFC4873 IETF RFC5150
相关部门
  • 起草单位:
    中国信息通信研究院 华为技术有限公司 中兴通讯股份有限公司 上海贝尔股份有限公司 北京邮电大学 武汉烽火科技集团有限公司
  • 归口单位:
    中华人民共和国工业和信息化部(通信)
  • 主管部门:
    工业和信息化部(通信) 工业和信息化部(通信)
相关人员
暂无
关联标准
  • YD/T 1632.1-2007 通信用排水管道光缆 第1部分:自承吊挂式
  • YD/T 3421.6-2019 基于公用电信网的宽带客户智能网关 第6部分:故障诊断参数要求
  • YD/T 1954-2009 接入网用弯曲损耗不敏感单模光纤特性
  • GB/T 15972.48-2016 光纤试验方法规范 第48部分:传输特性和光学特性的测量方法和试验程序 偏振模色散
  • YD/T 2000.2-2009 平面光波导集成光路器件 第2部分:基于阵列波导光栅(AWG)技术的密集波分复用(DWDM)滤波器
  • YD/T 1517-2006 IP智能终端设备测试方法——IP电话终端
  • GB/T 7424.24-2020 光缆总规范 第24部分:光缆基本试验方法 电气试验方法
  • YD/T 1352-2005 千兆比以太网用光收发合一模块技术要求和测试方法
  • YD/T 825-1996 光缆拉伸-应变性能试验方法
  • YD/T 981.2-2009 接入网用光纤带光缆 第2部分:中心管式
  • YD/T 1353-2015 光通信用高速光探测器-前置放大器组件技术要求及测试方法
  • YD/T 1437-2006 数字配线架
  • GB/T 15972.52-2008 光纤试验方法规范 第52部分:环境性能的测量方法和试验程序 温度循环
  • YD/T 3194-2016 统一IMS的需求(第二阶段)
  • YD/T 4013.1-2022 城域N×25Gbit/s波分复用(WDM)系统技术要求 第1部分:总体技术要求
  • GB/T 21641-2008 基于不同技术的应急视讯会议系统互通技术要求
  • YD/T 2492-2013 40Gb/s强度调制光收发模块技术条件
  • YD/T 2964-2015 接入网用弯曲损耗不敏感单模光纤测量方法
  • YD/T 1272.4-2018 光纤活动连接器 第4部分:FC型
  • YD/T 2151.1-2010 光纤光栅色散补偿模块 第1部分:非可调色散补偿模块
用户分享资源

GB/T 21645.10-2017 自动交换光网络(ASON)技术要求 第10...

Technical requirements for automatically...
上传文件
注:本列表内文件主要来源于网友们的分享上传。如您发现有不正确不合适的内容,请及时联系客服
纠错反馈
GB/T 21645.10-2017 自动交换光网络(ASON)技术要求 第10...
提交反馈
分类列表
确定
上传文件
完全匿名 前台匿名 显示用户名 点击选择文件
{{uploadFile.name}} {{uploadFile.sizeStr}}
目前支持上传小于100MB的PDF、OCF、OCS格式文件
注:您上传文件即代表同意平台可以公开给所有用户下载。平台会根据您的选择及实际情况,为您发放相应的直接或分成奖励。平台也可以根据实际情况需要,对您上传到服务器的文件进行调整隐藏删除等,而无需通知到您。
联系客服

纸书购买链接招商中,联系客服入驻

客服QQ: 2449276725 1455033258

1098903864 1969329120

客服电话:0379-80883238

电子邮箱:ocsyun@126.com