收藏到云盘
纠错反馈
GB/T 35299-2017 信息技术 开放系统互连 对象标识符解析系统
Information technology—Open systems interconnection—Object identifier resolution system
基本信息
分类信息
-
ICS分类:
【
信息技术、办公机械(35)
开放系统互连(OSI)(35.100)
开放系统互连(OSI)综合(35.100.01)
】
-
CCS分类:
【
电子元器件与信息技术(L)
信息处理技术(L70/84)
计算机开放与系统互连(L79)
】
-
行标分类:
暂无
描述信息
相关标准
-
引用标准:
GB/T 16263.4-2015
GB/T 17969.1-2015
GB/T 35300-2017
ISO/IEC 10646
IETF RFC 1034
IETF RFC 1035
IETF RFC 2915
IETF RFC 3403
IETF RFC 3454
IETF RFC 3490-2003
IETF RFC 3492
IETF RFC 4033
IETF RFC 5155
-
采用标准:
ISO/IEC 29168-1:2011 信息技术 开放系统互连 第1部分:对象标识符解析系统 (修改采用 MOD)
相关部门
-
起草单位:
中国电子技术标准化研究院
机械工业仪器仪表综合技术经济研究所
中兴通讯股份有限公司
中兴通讯股份有限公司
交通运输部公路科学研究院
公安部第三研究所
潍柴动力股份有限公司
华中科技大学同济医学院
华中科技大学同济医学院
中国国际电子商务中心
工业和信息化部软件与集成电路促进中心
工业和信息化部软件与集成电路促进中心
北京农业信息技术研究中心
北京鑫通运科信息技术有限公司
上海天臣防伪技术股份有限公司
国家卫生计生委统计信息中心
国家食品药品监督管理总局信息中心
农业部信息中心
中国互联网络信息中心
重庆享控智能科技有限公司
国家林业局信息中心
武汉矽感科技有限公司
国家安全生产监督管理总局通信信息中心
-
归口单位:
全国信息技术标准化技术委员会(SAC/TC
28)
-
主管部门:
国家标准化管理委员会
相关人员
关联标准
-
DB44/T 1552-2015
广东省传感器网络低功耗节点设备技术要求和测试方法
-
GB/T 16264.1-2008
信息技术 开放系统互连 目录 第1部分: 概念、模型和服务的概述
-
T/IAC CCSA 34.1-2019
保险行业云计算软件产品技术规范 第1部分:虚拟化软件
-
YD/T 1161-2001
IP网络呼叫中心技术要求——基于IP Enable技术部分
-
ZBBZH/LY
联合国用于行政、商业和运输业的电子数据交换手册(UN/EDIFACT UNTDID D.94A)
-
SJ/T 11662-2016
建筑能耗监测传感器网络系统技术要求
-
GB/T 17173.3-2014
信息技术 开放系统互连 分布式事务处理 第3 部分:协议规范
-
JG/T 198-2007
建筑对象数字化定义
-
YD/T 1939.2-2009
开放业务接入主程序接口(Parlay API)映射技术要求 第2部分:与900/1800MHz TDMA数字蜂窝移动通信网移动应用部分(MAP)和CAMEL应用部分(CAP)的映射
-
GB/T 20851.3-2019
电子收费 专用短程通信 第3部分:应用层
-
GB/T 17143.7-1997
信息技术 开放系统互连 系统管理 第7部分:安全告警报告功能
-
GB/T 29262-2012
信息技术 面向服务的体系结构(SOA) 术语
-
GB/T 36554-2018
智慧安居信息服务资源分类与编码规则
-
GB/T 17176-1997
信息技术 开放系统互连 应用层结构
-
T/CHEAA 0001-2017
智能家电云云互联互通标准
-
YD/T 1610-2007
IPv6路由协议测试方法——支持IPv6的中间系统到中间系统路由交换协议(IS—IS)
-
DB44/T 1551-2015
广东省传感器网络主要性能指标测试方法
-
GB/T 16284.1-1996
信息技术 文本通信 面向信报的文本交换系统 第1部分:系统和服务概论
-
GB/T 38641-2020
信息技术 系统间远程通信和信息交换 低功耗广域网媒体访问控制层和物理层规范
-
GB/T 18235.1-2000
信息技术 高性能并行接口 第1部分:机械、电气及信号协议规范(HIPPI-PH)