收藏到云盘
纠错反馈

GB/T 34145-2017 中文语音合成互联网服务接口规范

Specification of programming interface for Chinese speech synthesis internet service
基本信息
  • 标准号:
    GB/T 34145-2017
  • 名称:
    中文语音合成互联网服务接口规范
  • 英文名称:
    Specification of programming interface for Chinese speech synthesis internet service
  • 状态:
    现行
  • 类型:
    国家标准
  • 性质:
    推荐性
  • 发布日期:
    2017-07-31
  • 实施日期:
    2018-02-01
  • 废止日期:
    暂无
  • 相关公告:
    实施公告【关于批准发布《道路交通标志和标线 第4部分:作业区》等203项国家标准和10项国家标准外文版的公告】
    • 阅读或下载 使用APP、PC客户端等功能更强大
    • 网页在线阅读 体验阅读、搜索等基本功能
    • 用户分享资源 来自网友们上传分享的文件
    • 纸书购买 平台官方及网友推荐
分类信息
  • ICS分类:
    【 信息技术、办公机械(35) 软件开发和系统文件(35.080) 】
  • CCS分类:
    【 电子元器件与信息技术(L) 信息处理技术(L70/84) 软件工程(L77) 】
  • 行标分类:
    暂无
描述信息
  • 前言:
    暂无
  • 适用范围:
    本标准规定了中文语音合成服务系统在互联网环境下提供服务的能力范围、输入数据、输出数据、服务接口、接口返回值要求等。本标准适用于基于互联网的中文语音合成服务系统接口的设计、开发和应用。
  • 引用标准:
    暂无
相关标准
  • 引用标准:
    GB 13000 GB 18030 GB/T 21024-2007 汉语拼音方案(中华人民共和国第一届全国人民代表大会第五次会议决议通过) RFC 2045 RFC 2586 RFC 5646 SSML 1.1 国际语音学会手册:国际音标使用指南
相关部门
  • 起草单位:
    中国电子技术标准化研究院 哈尔滨工业大学 中国电信集团公司 阿里云计算有限公司 科大讯飞股份有限公司 苏州思必驰信息科技有限公司 北京慧听科技有限公司
  • 归口单位:
    全国信息技术标准化技术委员会(SAC/TC 28)
  • 主管部门:
    国家标准化管理委员会
相关人员
暂无
关联标准
  • GB/T 15532-2008 计算机软件测试规范
  • GB/T 28174.3-2011 统一建模语言(UML) 第3部分:对象约束语言(OCL)
  • GB/T 29835.3-2013 系统与软件效率 第3部分:测试方法
  • SJ/T 11563-2015 网络化可信软件生产过程与环境
  • JT/T 1418-2022 交通运输网络安全监测预警系统技术规范
  • DB21/T 1709-2008 辽宁省软件委托测试成本度量
  • GB/T 11457-1995 软件工程术语
  • GB/T 28171-2011 嵌入式软件可靠性测试方法
  • GB/T 32422-2015 软件工程 软件异常分类指南
  • DB3406/T 010—2022 淮北市运输企业违法行为智能取证技术规范
  • DB37/T 1433-2009 山东省电子政务信息系统第三方验收测试规范
  • GB/T 36099-2018 基于行为声明的应用软件可信性验证
  • GB/T 36464.3-2018 信息技术 智能语音交互系统 第3部分:智能客服
  • DB3201/T 1039—2021 南京市自然人主数据规范
  • DB37/T 3970—2020 山东省茶叶质量安全追溯系统建设要求
  • GB/T 28827.1-2012 信息技术服务 运行维护 第1部分:通用要求
  • GB/Z 18914-2002 信息技术 软件工程 CASE工具的采用指南
  • SJ/T 11691-2017 信息技术服务 服务级别协议指南
  • GB/T 34944-2017 Java语言源代码漏洞测试规范
  • GB/T 26239-2010 软件工程 开发方法元模型
用户分享资源

GB/T 34145-2017 中文语音合成互联网服务接口规范

Specification of programming interface f...
上传文件
注:本列表内文件主要来源于网友们的分享上传。如您发现有不正确不合适的内容,请及时联系客服
纠错反馈
GB/T 34145-2017 中文语音合成互联网服务接口规范
提交反馈
分类列表
确定
上传文件
完全匿名 前台匿名 显示用户名 点击选择文件
{{uploadFile.name}} {{uploadFile.sizeStr}}
目前支持上传小于100MB的PDF、OCF、OCS格式文件
注:您上传文件即代表同意平台可以公开给所有用户下载。平台会根据您的选择及实际情况,为您发放相应的直接或分成奖励。平台也可以根据实际情况需要,对您上传到服务器的文件进行调整隐藏删除等,而无需通知到您。
联系客服

纸书购买链接招商中,联系客服入驻

客服QQ: 2449276725 1455033258

1098903864 1969329120

客服电话:0379-80883238

电子邮箱:ocsyun@126.com