收藏到云盘
纠错反馈

GB/T 34083-2017 中文语音识别互联网服务接口规范

Specification of programming interface for Chinese speech recognition internet service
基本信息
  • 标准号:
    GB/T 34083-2017
  • 名称:
    中文语音识别互联网服务接口规范
  • 英文名称:
    Specification of programming interface for Chinese speech recognition internet service
  • 状态:
    现行
  • 类型:
    国家标准
  • 性质:
    推荐性
  • 发布日期:
    2017-07-31
  • 实施日期:
    2018-02-01
  • 废止日期:
    暂无
  • 相关公告:
    实施公告【关于批准发布《道路交通标志和标线 第4部分:作业区》等203项国家标准和10项国家标准外文版的公告】
    • 阅读或下载 使用APP、PC客户端等功能更强大
    • 网页在线阅读 体验阅读、搜索等基本功能
    • 用户分享资源 来自网友们上传分享的文件
    • 纸书购买 平台官方及网友推荐
分类信息
  • ICS分类:
    【 信息技术、办公机械(35) 软件开发和系统文件(35.080) 】
  • CCS分类:
    【 电子元器件与信息技术(L) 信息处理技术(L70/84) 软件工程(L77) 】
  • 行标分类:
    暂无
描述信息
  • 前言:
    暂无
  • 适用范围:
    本标准规定了中文语音识别服务系统在互联网环境下提供服务的能力范围、输入数据、输出数据、服务接口、接口返回值要求等。本标准适用于基于互联网的中文语音识别服务系统接口的设计、开发和应用。
  • 引用标准:
    暂无
相关标准
  • 引用标准:
    GB 13000 GB 18030 GB/T 21023-2007 汉语拼音方案(中华人民共和国第一届全国人民代表大会第五次会议决议通过) RFC 2045 RFC 2586 RFC 5234 RFC 5646 SRGS 1.0 国际语音学会手册:国际音标使用指南
相关部门
  • 起草单位:
    中国电子技术标准化研究院 哈尔滨工业大学 中国科学院声学研究所 中国电信集团公司 阿里云计算有限公司 科大讯飞股份有限公司 苏州思必驰信息科技有限公司 北京慧听科技有限公司
  • 归口单位:
    全国信息技术标准化技术委员会(SAC/TC 28)
  • 主管部门:
    国家标准化管理委员会
相关人员
暂无
关联标准
  • DB14/T 1421.3-2017 山西省信用信息共享平台 第3部分:公共信用信息交换规范
  • SJ/T 11674.3-2017 信息技术服务 集成实施 第3部分:项目验收规范
  • GB/T 31913-2015 文书类电子文件形成办理系统通用功能要求
  • GB/T 23703.4-2010 知识管理 第4部分:知识活动
  • GB/T 29270.3-2012 信息技术 编码字符集测试规范 第3部分:维吾尔文、哈萨克文、柯尔克孜文
  • JT/T 1006.2-2015 交通运输统计分析监测和投资计划管理信息系统 第2部分:数据交换内容
  • GB/T 37961-2019 信息技术服务 服务基本要求
  • DB14/T 1421.2-2017 山西省信用信息共享平台 第2部分:公共信用信息基础数据项
  • DB11/T 553.1-2008 北京市政务信息资源共享交换平台技术规范 第1部分:总体框架
  • GB/T 13400.3-1992 网络计划技术在项目计划管理中应用的一般程序
  • GB/T 28827.2-2012 信息技术服务 运行维护 第2部分:交付规范
  • DB32/T 3971-2021 江苏省智能终端应用软件(APP)发布检测规范
  • GB/Z 26248.1-2010 信息技术 文档描述和处理语言 用于XML的规则语言描述(RELAX) 第1部分:RELAX 核心
  • DB3201/T 1039—2021 南京市自然人主数据规范
  • DB13/T 2561-2017 河北省互联网+种业质量追溯技术条件
  • GB/Z 20156-2006 软件工程 软件生存周期过程 用于项目管理的指南
  • SJ/T 11290-2003 面向对象的软件系统建模规范 第1部分:概念与表示法
  • DB65/T 3937-2016 新疆维吾尔自治区维吾尔、哈萨克文办公软件应用编程接口规范
  • SJ/T 11235-2001 软件能力成熟度模型
  • DB63/T 2020-2022 青海省市场监管信息系统安全建设规范
用户分享资源

GB/T 34083-2017 中文语音识别互联网服务接口规范

Specification of programming interface f...
上传文件
注:本列表内文件主要来源于网友们的分享上传。如您发现有不正确不合适的内容,请及时联系客服
纠错反馈
GB/T 34083-2017 中文语音识别互联网服务接口规范
提交反馈
分类列表
确定
上传文件
完全匿名 前台匿名 显示用户名 点击选择文件
{{uploadFile.name}} {{uploadFile.sizeStr}}
目前支持上传小于100MB的PDF、OCF、OCS格式文件
注:您上传文件即代表同意平台可以公开给所有用户下载。平台会根据您的选择及实际情况,为您发放相应的直接或分成奖励。平台也可以根据实际情况需要,对您上传到服务器的文件进行调整隐藏删除等,而无需通知到您。
联系客服

纸书购买链接招商中,联系客服入驻

客服QQ: 2449276725 1455033258

1098903864 1969329120

客服电话:0379-80883238

电子邮箱:ocsyun@126.com