收藏到云盘
纠错反馈

GB/T 24476-2017 电梯、自动扶梯和自动人行道物联网的技术规范

Specification for internet of things for lifts, escalators and moving walks
基本信息
  • 标准号:
    GB/T 24476-2017
  • 名称:
    电梯、自动扶梯和自动人行道物联网的技术规范
  • 英文名称:
    Specification for internet of things for lifts, escalators and moving walks
  • 状态:
    现行
  • 类型:
    国家标准
  • 性质:
    推荐性
  • 发布日期:
    2017-07-12
  • 实施日期:
    2018-02-01
  • 废止日期:
    暂无
  • 相关公告:
    实施公告【关于批准发布《开槽平端紧定螺钉》等312项国家标准的公告】
    • 阅读或下载 使用APP、PC客户端等功能更强大
    • 网页在线阅读 体验阅读、搜索等基本功能
    • 用户分享资源 来自网友们上传分享的文件
    • 纸书购买 平台官方及网友推荐
分类信息
  • ICS分类:
    【 建筑材料和建筑物(91) 建筑物中的设施(91.140) 电梯、自动扶梯(91.140.90) 】
  • CCS分类:
    【 建材(Q) 建筑构配件与设备(Q70/79) 电梯(Q78) 】
  • 行标分类:
    暂无
描述信息
  • 前言:
    暂无
  • 适用范围:
    本标准规定了电梯、自动扶梯和自动人行道物联网的设备运行安全监管系统的基本构成,监测终端和企业应用平台的公共输出接口与协议,设备数据的代码、格式及输出要求等。
    本标准适用于电梯、自动扶梯和自动人行道物联网的设备运行安全监测系统的新建、改建和扩建。本标准不适用于涉及音频、视频、图像等信号的采集与传输。
  • 引用标准:
    暂无
相关标准
  • 代替标准:
    GB/T 24476-2009
  • 引用标准:
    GB 7588-2003 GB/T 15127-2008 GB 16899-2011 GB 21240-2007 GB/T 24479-2009 GB/T 26465-2011 ISO 16484-5:2012 IETF RFC 2616 IETF RFC 5246 IETF RFC 6749
相关部门
  • 主管部门:
    国家标准化管理委员会
  • 起草单位:
    江苏省特种设备安全监督检验研究院苏州分院 中国建筑科学研究院建筑机械化研究分院 日立电梯(中国)有限公司 迅达(中国)电梯有限公司 上海三菱电梯有限公司 上海市特种设备监督检验技术研究院 广东省特种设备检测研究院 通力电梯有限公司 永大电梯设备(中国)有限公司 康力电梯股份有限公司 日立电梯(广州)自动扶梯有限公司 北京市特种设备检测中心 上海新时达电气股份有限公司 东南电梯股份有限公司 森赫电梯股份有限公司 蒂森电梯有限公司 深圳市特种设备安全检验研究院 江南嘉捷电梯股份有限公司 苏州默纳克控制技术有限公司 奥的斯高速电梯(上海)有限公司 华升富士达电梯有限公司 西子奥的斯电梯有限公司 巨人通力电梯有限公司 东芝电梯(中国)有限公司 菱王电梯股份有限公司 昆山通祐电梯有限公司 广州日滨科技发展有限公司 永大电梯设备(中国)有限公司 迅达(中国)电梯有限公司 日立电梯(中国)有限公司 东芝电梯(中国)有限公司 日立电梯(广州)自动扶梯有限公司 日立电梯(中国)有限公司 奥的斯高速电梯(上海)有限公司 沈阳蓝光集团 沈阳博林特电梯集团股份有限公司 苏州巨立电梯有限公司
  • 归口单位:
    全国电梯标准化技术委员会(SAC/TC 196)
相关人员
暂无
关联标准
  • DB42/T 1523-2019 湖北省电梯维保质量现场检查技术规范
  • DB43/T 1807-2020 湖南省行动不便人员使用的垂直升降平台安装验收规范
  • DB3204/T 1027-2022 常州市家用电梯通用安全规范
  • DB51/T 2188-2016 四川省电梯安全评估规范
  • DB21/T 3358-2020 辽宁省电梯再生制动系统要求及试验方法
  • DB52/T 1628.5-2021 贵州省电梯应急救援处置服务平台第5部分:电梯救援标识牌规范
  • DB53/T 339-2010 云南省防爆电梯监督检验和定期检验规则
  • GB 31094-2014 防爆电梯制造与安装安全规范
  • DB65/T 4466-2021 新疆维吾尔自治区特种设备安全风险分级管控工作导则
  • DB52/T 1550-2020 贵州省电梯限速器校验规程
  • GB 21240-2007 液压电梯制造与安装安全规范
  • DB44/T 1933-2016 广东省重载型自动扶梯制造与安装安全规范
  • GB/T 30692-2014 提高在用自动扶梯和自动人行道安全性的规范
  • DB5301/T 44—2020 昆明市电梯维保单位星级评定规范
  • DB52/T 1628.1-2021 贵州省电梯应急救援处置服务平台第1部分:总体架构
  • GB 7588-2003 电梯制造与安装安全规范
  • DB31/T 541-2011 上海市电梯能量回馈装置技术要求和试验方法
  • DB15/T 2006—2020 内蒙古自治区电梯维保品牌评估方法
  • DB41/T 1373-2017 河南省电梯层门门锁检验细则
  • DB31/T 1125-2018 上海市电梯企业应急处置服务平台通用要求
用户分享资源

GB/T 24476-2017 电梯、自动扶梯和自动人行道物联网的技术规范

Specification for internet of things for...
上传文件
注:本列表内文件主要来源于网友们的分享上传。如您发现有不正确不合适的内容,请及时联系客服
纠错反馈
GB/T 24476-2017 电梯、自动扶梯和自动人行道物联网的技术规范
提交反馈
分类列表
确定
上传文件
完全匿名 前台匿名 显示用户名 点击选择文件
{{uploadFile.name}} {{uploadFile.sizeStr}}
目前支持上传小于100MB的PDF、OCF、OCS格式文件
注:您上传文件即代表同意平台可以公开给所有用户下载。平台会根据您的选择及实际情况,为您发放相应的直接或分成奖励。平台也可以根据实际情况需要,对您上传到服务器的文件进行调整隐藏删除等,而无需通知到您。
联系客服

纸书购买链接招商中,联系客服入驻

客服QQ: 2449276725 1455033258

1098903864 1969329120

客服电话:0379-80883238

电子邮箱:ocsyun@126.com