收藏到云盘
纠错反馈

GB/T 35103-2017 信息技术 Web服务互操作基本轮廓

Information technology—Web services interoperability basic profile
基本信息
  • 标准号:
    GB/T 35103-2017
  • 名称:
    信息技术 Web服务互操作基本轮廓
  • 英文名称:
    Information technology—Web services interoperability basic profile
  • 状态:
    现行
  • 类型:
    国家标准
  • 性质:
    推荐性
  • 发布日期:
    2017-11-01
  • 实施日期:
    2018-05-01
  • 废止日期:
    暂无
  • 相关公告:
    实施公告【关于批准发布《标准电压》等585项国家标准和2项国家标准修改单的公告】
    • 阅读或下载 使用APP、PC客户端等功能更强大
    • 网页在线阅读 体验阅读、搜索等基本功能
    • 用户分享资源 来自网友们上传分享的文件
    • 纸书购买 平台官方及网友推荐
分类信息
  • ICS分类:
    【 信息技术、办公机械(35) 开放系统互连(OSI)(35.100) 多层应用(35.100.05) 】
  • CCS分类:
    【 电子元器件与信息技术(L) 信息处理技术(L70/84) 计算机开放与系统互连(L79) 】
  • 行标分类:
    暂无
描述信息
  • 前言:
    暂无
  • 适用范围:
    本标准为提高Web服务互操作而对相关标准的要求给出进一步的澄清、细化、说明、补充。本标准适用于Web服务的设计、开发及测试、部署、发布、运行和维护。
  • 引用标准:
    暂无
相关标准
  • 引用标准:
    IETF RFC2246 IETF RFC2459 IETF RFC2616 IETF RFC2818 IETF RFC2965 IETF RFC6101 OASIS UDDI第2版 OASIS UDDI第2.03版 OASIS UDDI第2.04版 W3C 可扩展置标语言1.0 第二版 W3C 简单对象访问协议1.1 W3C Web服务描述语言1.1 W3C XML 1.0中的命名空间 W3C XML模式 第1部分 结构 W3C XML模式 第2部分 数据类型
  • 采用标准:
    ISO/IEC 29361:2008 信息技术 Web服务互操作 基本轮廓 (修改采用 MOD)
相关部门
  • 起草单位:
    中国电子技术标准化研究院 北京航空航天大学 工业和信息化部电子第五研究所 北京东方通科技股份有限公司 浪潮软件股份有限公司 北京有生博大软件技术有限公司
  • 归口单位:
    全国信息技术标准化技术委员会(SAC/TC 28)
  • 主管部门:
    国家标准化管理委员会
相关人员
暂无
关联标准
  • GB/T 9387.2-1995 信息处理系统 开放系统互连 基本参考模型 第2部分:安全体系结构
  • GB/T 33137-2016 基于传感器的产品监测软件集成接口规范
  • GA/T 379.5-2002 报警传输系统串行数据接口的信息格式和协议 第5部分:按照ISO/IEC 8482采用双线配置的报警系统接口
  • YDN 107.2-1999 智能网应用规程(INAP)测试规范--业务交换点(SSP)部分
  • YD/T 1078-2000 SDH传输网技术要求——网络保护结构间的互通
  • YD/T 3642-2020 互联网域名服务信息安全管理系统技术要求
  • GB/T 20518-2006 信息安全技术 公钥基础设施 数字证书格式
  • GB/T 16264.3-1996 信息技术 开放系统互连 目录 第3部分:抽象服务定义
  • GB/Z 19717-2005 基于多用途互联网邮件扩展(MIME)的安全报文交换
  • GB/T 18714.3-2003 信息技术 开放分布式处理 参考模型 第3部分:体系结构
  • GB/T 16975.1-2000 信息技术 远程操作 第1部分:概念、模型和记法
  • GB/T 18138.1-2000 信息技术 开放系统互连 表示层一致性测试套 第1部分:表示协议测试套结构和测试目的
  • GB/T 16264.5-1996 信息技术 开放系统互连 目录 第5部分:协议规范
  • GB/T 33846.2-2017 信息技术 SOA支撑功能单元互操作 第2部分:技术要求
  • YD/T 2269-2011 基于关键词的互联网寻址注册管理技术要求
  • GB/T 33846.3-2017 信息技术 SOA支撑功能单元互操作 第3部分:服务交互通信
  • GB/T 17142-2008 信息技术 开放系统互连 系统管理综述
  • JG/T 198-2007 建筑对象数字化定义
  • GB/T 17175.2-1997 信息技术 开放系统互连 管理信息结构 第2部分:管理信息定义
  • GB/T 30269.805-2019 信息技术 传感器网络 第805部分:测试:传感器网关测试规范
用户分享资源

GB/T 35103-2017 信息技术 Web服务互操作基本轮廓

Information technology—Web services inte...
上传文件
注:本列表内文件主要来源于网友们的分享上传。如您发现有不正确不合适的内容,请及时联系客服
纠错反馈
GB/T 35103-2017 信息技术 Web服务互操作基本轮廓
提交反馈
分类列表
确定
上传文件
完全匿名 前台匿名 显示用户名 点击选择文件
{{uploadFile.name}} {{uploadFile.sizeStr}}
目前支持上传小于100MB的PDF、OCF、OCS格式文件
注:您上传文件即代表同意平台可以公开给所有用户下载。平台会根据您的选择及实际情况,为您发放相应的直接或分成奖励。平台也可以根据实际情况需要,对您上传到服务器的文件进行调整隐藏删除等,而无需通知到您。
联系客服

纸书购买链接招商中,联系客服入驻

客服QQ: 2449276725 1455033258

1098903864 1969329120

客服电话:0379-80883238

电子邮箱:ocsyun@126.com