收藏到云盘
纠错反馈

GB/T 34998-2017 移动终端浏览器软件技术要求

Technology requirement of mobile terminal browser software
基本信息
  • 标准号:
    GB/T 34998-2017
  • 名称:
    移动终端浏览器软件技术要求
  • 英文名称:
    Technology requirement of mobile terminal browser software
  • 状态:
    现行
  • 类型:
    国家标准
  • 性质:
    推荐性
  • 发布日期:
    2017-11-01
  • 实施日期:
    2018-05-01
  • 废止日期:
    暂无
  • 相关公告:
    实施公告【关于批准发布《标准电压》等585项国家标准和2项国家标准修改单的公告】
    • 阅读或下载 使用APP、PC客户端等功能更强大
    • 网页在线阅读 体验阅读、搜索等基本功能
    • 用户分享资源 来自网友们上传分享的文件
    • 纸书购买 平台官方及网友推荐
分类信息
  • ICS分类:
    【 信息技术、办公机械(35) 字符集和信息编码(35.040) 】
  • CCS分类:
    【 电子元器件与信息技术(L) 信息处理技术(L70/84) 文本准备与交换(L76) 】
  • 行标分类:
    暂无
描述信息
  • 前言:
    暂无
  • 适用范围:
    本标准规定了移动终端浏览器软件运行环境、协议、功能、产品功能设计、软件设计的技术要求。本标准适用于移动终端浏览器软件产品的研制开发和测试。
  • 引用标准:
    暂无
相关标准
  • 引用标准:
    GB 18030-2005 GB/T 13000-2010 GB/T 18792-2002 CSS 2.1(W3C) ECMA 262 HTML 4.0.1(W3C) IETF RFC 2109 IETF RFC 2246 IETF RFC 2616 IETF RFC 2818 IETF RFC 4287 IETF RFC 5246 IETF RFC 6101 WML 2.0(WAP Forum) XHTML(W3C)
相关部门
  • 起草单位:
    中国电子技术标准化研究院 华南理工大学 阿里云计算有限公司 北京百度网讯科技有限公司 中国电子科技集团公司第七研究所 腾讯科技(深圳)有限公司 优视科技有限公司 广州掌动通信有限公司
  • 归口单位:
    28) 全国信息技术标准化委员会(SAC/TC
  • 主管部门:
    国家标准化管理委员会
相关人员
暂无
关联标准
  • GA/T 704.7-2007 出入境管理信息代码 第7部分:境外人员入境事由代码
  • GB/T 37952-2019 信息安全技术 移动终端安全管理平台技术要求
  • GB/T 37988-2019 信息安全技术 数据安全能力成熟度模型
  • GB/T 38629-2020 信息安全技术 签名验签服务器技术规范
  • GB/T 25066-2020 信息安全技术 信息安全产品类别与代码
  • DB37/T 4515—2022 山东省罚没物品分类与代码
  • GA/T 852.6-2009 娱乐服务场所治安管理信息规范 第6部分:娱乐服务场所治安级别代码
  • GB/T 16713-1996 计算机硬件分类与代码
  • GB/T 2261.5-2003 个人基本信息分类与代码 第5部分: 港澳台侨属代码
  • GB/T 37935-2019 信息安全技术 可信计算规范 可信软件基
  • GB/T 24363-2009 信息安全技术 信息安全应急响应计划规范
  • GB/T 37075-2018 物品电子编码 信息服务
  • GA 659.7-2006 互联网公共上网服务场所信息安全管理系统 数据交换格式 第7部分:上网服务场所运行状态基本数据交换格式
  • SL/T 213—2020 水利对象分类与编码总则
  • GB/T 36331-2018 信息技术 回鹘式蒙古文名义字符、变形显现字符和控制字符使用规则
  • GB/T 25891-2010 信息技术 维吾尔文、哈萨克文、柯尔克孜文编码字符集 8点阵字型 正文白体
  • GB/T 16964.3-1997 信息技术 字型信息交换 第3部分:字形形状表示
  • GB/T 15843.6-2018 信息技术 安全技术 实体鉴别 第6部分:采用人工数据传递的机制
  • GB/T 25069-2010 信息安全技术 术语
  • DB13/T 2272-2015 河北省行政许可事项编码法则
用户分享资源

GB/T 34998-2017 移动终端浏览器软件技术要求

Technology requirement of mobile termina...
上传文件
注:本列表内文件主要来源于网友们的分享上传。如您发现有不正确不合适的内容,请及时联系客服
纠错反馈
GB/T 34998-2017 移动终端浏览器软件技术要求
提交反馈
分类列表
确定
上传文件
完全匿名 前台匿名 显示用户名 点击选择文件
{{uploadFile.name}} {{uploadFile.sizeStr}}
目前支持上传小于100MB的PDF、OCF、OCS格式文件
注:您上传文件即代表同意平台可以公开给所有用户下载。平台会根据您的选择及实际情况,为您发放相应的直接或分成奖励。平台也可以根据实际情况需要,对您上传到服务器的文件进行调整隐藏删除等,而无需通知到您。
联系客服

纸书购买链接招商中,联系客服入驻

客服QQ: 2449276725 1455033258

1098903864 1969329120

客服电话:0379-80883238

电子邮箱:ocsyun@126.com