收藏到云盘
纠错反馈
GB/T 35292-2017 信息技术 开放虚拟化格式(OVF)规范
Information technology—Open Virtualization Format(OVF) specification
基本信息
分类信息
-
ICS分类:
【
信息技术、办公机械(35)
开放系统互连(OSI)(35.100)
多层应用(35.100.05)
】
-
CCS分类:
【
电子元器件与信息技术(L)
信息处理技术(L70/84)
计算机开放与系统互连(L79)
】
-
行标分类:
暂无
描述信息
相关标准
-
引用标准:
GB/T 14246.1-1993
GB/T 16970-1997
GB/T 17966-2000
DMTF DSP0004
DMTF DSP0230
DMTF DSP1041
IETF RFC1738
IETF RFC1952
IETF RFC2616
IETF RFC3986
IETF RFC5234
-
采用标准:
ISO/IEC 17203:2011 信息技术 开放虚拟化格式(OVF)规范 (修改采用 MOD)
相关部门
相关人员
关联标准
-
GB/T 18794.4-2003
信息技术 开放系统互连 开放系统安全框架 第4部分:抗抵赖框架
-
YD/T 805-1996
信息技术-开放系统互连-电子号码簿:协议规范
-
GB/T 9952-2008
信息技术 数据通信 15插针DTE/DCE接口连接器和接触件编号分配
-
GB/T 34984-2017
信息技术 系统间远程通信和信息交换 局域网和城域网 超高速无线个域网的媒体访问控制和物理层规范
-
GB/T 16263.5-2015
信息技术 ASN.1编码规则 第5部分:W3C XML模式定义到ASN.1的映射
-
T/GZBC 38-2020
医疗机构资产管理物联网技术要求
-
GB/T 30269.602-2017
信息技术 传感器网络 第602部分:信息安全:低速率无线传感器网络网络层和应用支持子层安全规范
-
GB/T 30269.304-2019
信息技术 传感器网络 第304部分:通信与信息交换:声波通信系统技术要求
-
GB/T 17969.3-2008
信息技术 开放系统互连 OSI登记机构的操作规程 第3部分:ISO和ITU-T联合管理的顶级弧下的客体标识符弧的登记
-
GB/T 30269.806-2018
信息技术 传感器网络 第806部分:测试:传感节点标识符编码和解析
-
GB/T 32429-2015
信息技术 SOA 应用的生存周期过程
-
GB/T 17175.1-1997
信息技术 开放系统互连 管理信息结构 第1部分:管理信息模型
-
YD/T 2245-2011
域名注册系统安全防护要求
-
GB/T 40649-2021
智能制造 制造对象标识解析系统应用指南
-
YD/T 2053-2009
域名系统安全防护检测要求
-
DB12/T 411.1-2009
天津市电子认证应用管理平台接入技术规范 第1部分:组织机构证书
-
GB/T 17973-2000
信息技术 系统间远程通信和信息交换 在因特网传输控制协议(TCP)之上使用OSI应用
-
GB/T 17176-1997
信息技术 开放系统互连 应用层结构
-
GB/T 21671-2018
基于以太网技术的局域网(LAN)系统验收测试方法
-
YD/T 2137-2010
域名系统递归服务器运行技术要求