收藏到云盘
纠错反馈

GB 35114-2017 公共安全视频监控联网信息安全技术要求

Technical requirements for information security of video surveillance network system for public security
基本信息
  • 标准号:
    GB 35114-2017
  • 名称:
    公共安全视频监控联网信息安全技术要求
  • 英文名称:
    Technical requirements for information security of video surveillance network system for public security
  • 状态:
    现行
  • 类型:
    国家标准
  • 性质:
    强制性
  • 发布日期:
    2017-11-01
  • 实施日期:
    2018-11-01
  • 废止日期:
    暂无
  • 相关公告:
    实施公告【关于批准发布《标准电压》等585项国家标准和2项国家标准修改单的公告】
    • 阅读或下载 使用APP、PC客户端等功能更强大
    • 网页在线阅读 体验阅读、搜索等基本功能
    • 用户分享资源 来自网友们上传分享的文件
    • 纸书购买 平台官方及网友推荐
分类信息
  • ICS分类:
    【 环保、保健和安全(13) 犯罪行为防范(13.310) 】
  • CCS分类:
    【 综合(A) 社会公共安全(A90/94) 安全防范报警系统(A91) 】
  • 行标分类:
    暂无
描述信息
  • 前言:
    暂无
  • 适用范围:
    本标准规定了公共安全领域视频监控联网视频信息以及控制信令信息安全保护的技术要求,包括公共安全视频监控联网信息安全系统的互联结构、证书和密钥要求、基本功能要求、性能要求等技术要求。本标准适用于公共安全领域视频监控系统的信息安全方案设计、系统检测、验收以及与之相关的设备研发与检测。
  • 引用标准:
    暂无
相关标准
  • 引用标准:
    GB/T 2260-2007 GB/T 2659-2000 GB/T 7408-2005 GB/T 15843.3-2008 GB/T 25724-2017 GB/T 28181-2016 GM/T 0005-2012 GM/T 0014-2012 GM/T 0015-2012 GM/T 0034-2014 IETF RFC 2976 IETF RFC 3261 IETF RFC 3548 IETF RFC 3550 IETF RFC 3725 IETF RFC 4566
相关部门
  • 起草单位:
    国家密码管理局商用密码检测中心 北京江南天安科技有限公司 公安部第一研究所 国家安全防范报警系统产品质量监督检验中心(北京) 北京中盾安全技术开发公司 北京中星微电子有限公司 杭州恒生数字设备科技有限公司 苏州科达科技股份有限公司 杭州海康威视数字技术股份有限公司 浙江大华技术股份有限公司 长春吉大正元信息技术股份有限公司
  • 归口单位:
    中华人民共和国公安部
  • 主管部门:
    中华人民共和国公安部
相关人员
暂无
关联标准
  • GA/T 1787-2021 法庭科学 疑似毒品中苄基哌嗪、1-(3-氯苯基)哌嗪、1-(3-三氟甲基苯基)哌嗪检验 液相色谱和液相色谱-质谱法
  • GA/T 73-1994 机械防盗锁
  • GA/T 1588-2019 法庭科学 法医临床鉴定室建设规范
  • DB15/T 1486-2018 内蒙古自治区中小学校、幼儿园反恐怖防范要求
  • GA/T 1498-2018 法庭科学剪切工具痕迹检验规范
  • GA/T 1675-2019 法庭科学 平面水渍足迹提取方法
  • GB/T 35735-2017 公共安全 指纹识别应用 采集设备通用技术要求
  • GA/T 914-2010 听力障碍的法医学评定
  • GA/T 1790-2021 法庭科学 生物检材中α-硫丹等20种有机氯类杀虫剂检验 气相色谱-质谱法
  • GA 366-2001 车辆防盗报警器材安装规范
  • GA/T 916-2010 图像真实性鉴别技术规范 图像真实性评价
  • DB12/ 685-2016 天津市反恐怖防范管理规范 第 18 部分:文博场馆影剧院
  • GA/T 550-2005 安全技术防范管理信息代码
  • GA 777.1-2008 指纹数据代码 第1部分:指纹指位代码
  • GA 774.1-2008 指纹特征规范 第1部分:指纹方向
  • GB/T 22467.3-2008 防伪材料通用技术条件 第3部分:防伪膜
  • DB4401/T 10.4-2019 广州市反恐怖防范管理 第4部分:涉外机构
  • GB 37481-2019 金库门通用技术要求
  • GA/T 1449-2017 法庭科学印章印文检验技术规程
  • DB61/T 936-2014 陕西省道路车辆卡口系统工程技术规范
用户分享资源

GB 35114-2017 公共安全视频监控联网信息安全技术要求

Technical requirements for information s...
上传文件
注:本列表内文件主要来源于网友们的分享上传。如您发现有不正确不合适的内容,请及时联系客服
纠错反馈
GB 35114-2017 公共安全视频监控联网信息安全技术要求
提交反馈
分类列表
确定
上传文件
完全匿名 前台匿名 显示用户名 点击选择文件
{{uploadFile.name}} {{uploadFile.sizeStr}}
目前支持上传小于100MB的PDF、OCF、OCS格式文件
注:您上传文件即代表同意平台可以公开给所有用户下载。平台会根据您的选择及实际情况,为您发放相应的直接或分成奖励。平台也可以根据实际情况需要,对您上传到服务器的文件进行调整隐藏删除等,而无需通知到您。
联系客服

纸书购买链接招商中,联系客服入驻

客服QQ: 2449276725 1455033258

1098903864 1969329120

客服电话:0379-80883238

电子邮箱:ocsyun@126.com