收藏到云盘
纠错反馈

GB/T 36451-2018 信息技术 系统间远程通信和信息交换 社区节能控制网络协议

Information technology—Telecommunications and information exchange between systems—Community energy-saving control network protocol
基本信息
  • 标准号:
    GB/T 36451-2018
  • 名称:
    信息技术 系统间远程通信和信息交换 社区节能控制网络协议
  • 英文名称:
    Information technology—Telecommunications and information exchange between systems—Community energy-saving control network protocol
  • 状态:
    现行
  • 类型:
    国家标准
  • 性质:
    推荐性
  • 发布日期:
    2018-06-07
  • 实施日期:
    2019-01-01
  • 废止日期:
    暂无
  • 相关公告:
    实施公告【关于批准发布《工业硼酸》等393项国家标准和7项国家标准外文版的公告】
    • 阅读或下载 使用APP、PC客户端等功能更强大
    • 网页在线阅读 体验阅读、搜索等基本功能
    • 用户分享资源 来自网友们上传分享的文件
    • 纸书购买 平台官方及网友推荐
分类信息
  • ICS分类:
    【 信息技术、办公机械(35) 网络(35.110) 】
  • CCS分类:
    【 电子元器件与信息技术(L) 信息处理技术(L70/84) 计算机开放与系统互连(L79) 】
  • 行标分类:
    暂无
描述信息
  • 前言:
    暂无
  • 适用范围:
    本标准定义了在IPv4/IPv6网络环境下,组件(网关、存储、应用单元)之间互联和数据交换的通信协议,在通用的数字化基础设施上采用开放的应用接口实现对多厂商设备的兼容。本标准定义了建设数字社区的重要系统组件,包括用于现场总线网络的网关,用于搭建数据共享平台的存储器以及应用单元,可用于建设楼宇间及城市范围内的泛在设施网络基础设施。本标准允许多家服务提供商和集成商对基础设施进行分布式运营,定义了支持分布式基础设施互操作的组件管理协议。本标准也考虑了相应的安全要求,以保证数据的安全性和完整性。
  • 引用标准:
    暂无
相关标准
  • 引用标准:
    ISO 8601 IETF RFC 793 IETF RFC 2460 IETF RFC 3986 W3C 可扩展置标语言 W3C XML的命名空间1.1版本 W3C SOAP协议1.2版本 第1部分:消息传递框架 W3C XML概要 第1部分:结构 W3C XML概要 第2部分:数据类型
  • 采用标准:
    ISO/IEC/IEEE 18880:2015 信息技术 泛在绿色社区控制网络协议 (等同采用 IDT)
相关部门
  • 起草单位:
    中国电子技术标准化研究院 北京交通大学 深圳赛西信息技术有限公司 北京天地互连信息技术有限公司 中国电信股份有限公司北京研究院 下一代互联网关键技术和评测北京市工程研究中心有限公司
  • 归口单位:
    全国信息技术标准化技术委员会(SAC/TC 28)
  • 主管部门:
    全国信息技术标准化技术委员会(SAC/TC 28)
相关人员
暂无
关联标准
  • GB/T 17173.1-2015 信息技术 开放系统互连 分布式事务处理 第1部分:OSI TP模型
  • T/ITS 0014-2014 电子收费 专用短程通信 支持扩展应用的关键设备 总体技术要求
  • GB/T 32400-2015 信息技术 云计算 概览与词汇
  • GB/T 20851.3-2007/XG1-2012 《电子收费 专用短程通信 第3部分:应用层》国家标准第1号修改单
  • GB/T 16284.5-1996 信息技术 文本通信 面向信报的文本交换系统 第5部分:信报存储器:抽象服务定义
  • DB13/T 2672-2018 河北省建筑工地扬尘治理物联网协议
  • YD/T 1522.2-2006 会话初始协议(SIP)技术要求 第2部分:基于会话初始协议(SIP)的呼叫控制的应用
  • GB/T 38619-2020 工业物联网 数据采集结构化描述规范
  • DB4403/T 37-2019 深圳市智慧监督平台数据接入规范
  • GB 15629.1101-2006 信息技术 系统间远程通信和信息交换 局域网和城域网 特定要求 第11部分:无线局域网媒体访问控制和物理层规范:5.8GHz频段高速物理层扩展规范
  • GB/T 16505.5-1996 信息处理系统 开放系统互连 文卷传送、访问和管理 第5部分:协议实现一致性声明形式表
  • GB/T 36554-2018 智慧安居信息服务资源分类与编码规则
  • GB/T 30269.807-2018 信息技术 传感器网络 第807部分:测试:网络传输安全
  • GB/T 16264.4-1996 信息技术 开放系统互连 目录 第4部分:分布式操作规程
  • GB/T 17178.4-2010 信息技术 开放系统互连 一致性测试方法和框架 第4部分:测试实现
  • GB/T 16264.6-2008 信息技术 开放系统互连 目录 第6部分: 选定的属性类型
  • YD/T 2136-2010 域名系统授权体系技术要求
  • YD/T 1502-2006 数字蜂窝移动通信网多媒体消息业务(MMS)终端设备测试方法
  • DB33/T 474-2004 浙江省电子政务门户网站建设规范
  • YD/T 1495-2006 数字蜂窝移动通信网移动流媒体业务服务器测试方法
用户分享资源

GB/T 36451-2018 信息技术 系统间远程通信和信息交换 社区节能控制...

Information technology—Telecommunication...
上传文件
注:本列表内文件主要来源于网友们的分享上传。如您发现有不正确不合适的内容,请及时联系客服
纠错反馈
GB/T 36451-2018 信息技术 系统间远程通信和信息交换 社区节能控制...
提交反馈
分类列表
确定
上传文件
完全匿名 前台匿名 显示用户名 点击选择文件
{{uploadFile.name}} {{uploadFile.sizeStr}}
目前支持上传小于100MB的PDF、OCF、OCS格式文件
注:您上传文件即代表同意平台可以公开给所有用户下载。平台会根据您的选择及实际情况,为您发放相应的直接或分成奖励。平台也可以根据实际情况需要,对您上传到服务器的文件进行调整隐藏删除等,而无需通知到您。
联系客服

纸书购买链接招商中,联系客服入驻

客服QQ: 2449276725 1455033258

1098903864 1969329120

客服电话:0379-80883238

电子邮箱:ocsyun@126.com