收藏到云盘
纠错反馈

GB/T 31916.3-2018 信息技术 云数据存储和管理 第3部分:分布式文件存储应用接口

Information technology—Cloud data storage and management—Part 3: Distributed file storage application interface
基本信息
  • 标准号:
    GB/T 31916.3-2018
  • 名称:
    信息技术 云数据存储和管理 第3部分:分布式文件存储应用接口
  • 英文名称:
    Information technology—Cloud data storage and management—Part 3: Distributed file storage application interface
  • 状态:
    现行
  • 类型:
    国家标准
  • 性质:
    推荐性
  • 发布日期:
    2018-06-07
  • 实施日期:
    2019-01-01
  • 废止日期:
    暂无
  • 相关公告:
    实施公告【关于批准发布《工业硼酸》等393项国家标准和7项国家标准外文版的公告】
    • 阅读或下载 使用APP、PC客户端等功能更强大
    • 网页在线阅读 体验阅读、搜索等基本功能
    • 用户分享资源 来自网友们上传分享的文件
    • 纸书购买 平台官方及网友推荐
分类信息
  • ICS分类:
    【 信息技术、办公机械(35) 开放系统互连(OSI)(35.100) 多层应用(35.100.05) 】
  • CCS分类:
    【 电子元器件与信息技术(L) 信息处理技术(L70/84) 计算机开放与系统互连(L79) 】
  • 行标分类:
    暂无
描述信息
  • 前言:
    暂无
  • 适用范围:
    GB/T 31916的本部分给出了分布式文件存储的体系结构,规定了分布式文件存储的应用接口通用要求和应用接口。
    本部分适用于分布式文件存储的设计、开发、测试和使用。
  • 引用标准:
    暂无
相关标准
  • 引用标准:
    GB/T 7408-2005 GB/T 31916.1-2015 RFC 822 ARPA RFC 2616 RFC 7159
相关部门
  • 起草单位:
    中国电子技术标准化研究院 华为技术有限公司 华中科技大学 深圳赛西信息技术有限公司 上海计算机软件技术开发中心 阿里云计算有限公司 浪潮(北京)电子信息产业有限公司 中国科学院深圳先进技术研究院
  • 归口单位:
    全国信息技术标准化技术委员会(SAC/TC 28)
  • 主管部门:
    全国信息技术标准化技术委员会(SAC/TC 28)
相关人员
暂无
关联标准
  • GB/T 35293-2017 信息技术 云计算 虚拟机管理通用要求
  • YD/T 1610-2007 IPv6路由协议测试方法——支持IPv6的中间系统到中间系统路由交换协议(IS—IS)
  • GB/T 31024.3-2019 合作式智能运输系统 专用短程通信 第3部分:网络层和应用层规范
  • GB/T 15696.1-2009 信息技术 开放系统互连 面向连接的表示协议 第1部分:协议规范
  • GB/T 38320-2019 信息技术 信息设备互连 智能家用电子系统终端设备与终端统一接入服务平台接口要求
  • GB/T 17969.8-2010 信息技术 开放系统互连 OSI登记机构操作规程 第8部分:通用唯一标识符(UUID)的生成和登记及其用作ASN.1客体标识符部件
  • YD/T 2146-2010 基于承载网感知的P2P流量优化技术总体技术要求
  • YD/T 1521-2006 路由协议互操作性测试方法
  • GB/T 30269.808-2018 信息技术 传感器网络 第808部分:测试:低速率无线传感器网络网络层和应用支持子层安全
  • GB/T 16264.6-1996 信息技术 开放系统互连 目录 第6部分:选择属性类型
  • GB/T 16263.1-2006 信息技术 ASN.1 编码规则 第1部分:基本编码规则(BER)、正则编码规则(CER)和非典型编码规则(DER)规范
  • YD/T 3444-2019 互联网流量分类样本获取方法
  • YD/T 1180-2002 NO.7信令网网络管理接口技术规范——MTP和SCCP部分
  • GB/T 38637.2-2020 物联网 感知控制设备接入 第2部分:数据管理要求
  • JG/T 198-2007 建筑对象数字化定义
  • GB/T 19771-2005 信息技术 安全技术 公钥基础设施 PKI 组件最小互操作规范
  • GB/T 40786.2-2021 信息技术 系统间远程通信和信息交换 低压电力线通信 第2部分:数据链路层规范
  • GB/T 17173.1-2015 信息技术 开放系统互连 分布式事务处理 第1部分:OSI TP模型
  • GB/T 16684-1996 信息技术 信息交换用数据描述文卷规范
  • GB/T 12668.7301-2019 调速电气传动系统 第7-301部分:电气传动系统的通用接口和使用规范 1型规范对应至网络技术
用户分享资源

GB/T 31916.3-2018 信息技术 云数据存储和管理 第3部分:分布式...

Information technology—Cloud data storag...
上传文件
注:本列表内文件主要来源于网友们的分享上传。如您发现有不正确不合适的内容,请及时联系客服
纠错反馈
GB/T 31916.3-2018 信息技术 云数据存储和管理 第3部分:分布式...
提交反馈
分类列表
确定
上传文件
完全匿名 前台匿名 显示用户名 点击选择文件
{{uploadFile.name}} {{uploadFile.sizeStr}}
目前支持上传小于100MB的PDF、OCF、OCS格式文件
注:您上传文件即代表同意平台可以公开给所有用户下载。平台会根据您的选择及实际情况,为您发放相应的直接或分成奖励。平台也可以根据实际情况需要,对您上传到服务器的文件进行调整隐藏删除等,而无需通知到您。
联系客服

纸书购买链接招商中,联系客服入驻

客服QQ: 2449276725 1455033258

1098903864 1969329120

客服电话:0379-80883238

电子邮箱:ocsyun@126.com