收藏到云盘
纠错反馈

GB/T 30269.303-2018 信息技术 传感器网络 第303部分:通信与信息交换:基于IP的无线传感器网络网络层规范

Information technology—Sensor networks—Part 303: Communication and information exchange: Network layer specification for wireless sensor networks based on IP protocol
基本信息
  • 标准号:
    GB/T 30269.303-2018
  • 名称:
    信息技术 传感器网络 第303部分:通信与信息交换:基于IP的无线传感器网络网络层规范
  • 英文名称:
    Information technology—Sensor networks—Part 303: Communication and information exchange: Network layer specification for wireless sensor networks based on IP protocol
  • 状态:
    现行
  • 类型:
    国家标准
  • 性质:
    推荐性
  • 发布日期:
    2018-06-07
  • 实施日期:
    2019-01-01
  • 废止日期:
    暂无
  • 相关公告:
    实施公告【关于批准发布《工业硼酸》等393项国家标准和7项国家标准外文版的公告】
    • 阅读或下载 使用APP、PC客户端等功能更强大
    • 网页在线阅读 体验阅读、搜索等基本功能
    • 用户分享资源 来自网友们上传分享的文件
    • 纸书购买 平台官方及网友推荐
分类信息
  • ICS分类:
    【 信息技术、办公机械(35) 网络(35.110) 】
  • CCS分类:
    【 电子元器件与信息技术(L) 信息处理技术(L70/84) 计算机开放与系统互连(L79) 】
  • 行标分类:
    暂无
描述信息
  • 前言:
    暂无
  • 适用范围:
    GB/T 30269的本部分定义了基于IP协议的无线传感器网络的网络拓扑、协议栈结构、网络层及其适配层协议和服务。
    本部分适用于基于IP技术的无线传感器网络的设计和开发。
  • 引用标准:
    暂无
相关标准
  • 引用标准:
    GB 15629.11-2003 GB/T 15629.15-2010 GB/T 30269.301-2014 RFC 791 RFC 3232 RFC 4944 RFC 6550 RFC 6551 RFC 6552 RFC 8200
相关部门
  • 起草单位:
    中国电子技术标准化研究院 深圳市海思半导体有限公司 重庆邮电大学 深圳赛西信息技术有限公司 中国电力科学研究院 安徽大学
  • 归口单位:
    全国信息技术标准化技术委员会(SAC/TC 28)
  • 主管部门:
    全国信息技术标准化技术委员会(SAC/TC 28)
相关人员
暂无
关联标准
  • YD/T 3279-2017 基于承载网感知的P2P流量优化技术 网络匹配服务器发现协议
  • GB/T 37727-2019 信息技术 面向需求侧变电站应用的传感器网络系统总体技术要求
  • DB34/T 2464-2015 安徽省农业物联网用湿度传感器通用技术条件
  • GB/T 31916.2-2015 信息技术 云数据存储和管理 第2部分:基于对象的云存储应用接口
  • GB/T 16264.3-2008 信息技术 开放系统互连 目录 第3部分: 抽象服务定义
  • YD/T 1499-2006 数字蜂窝移动通信网多媒体消息业务(MMS)中心设备技术要求
  • DB37/T 2657-2015 山东省智慧园区建设与管理通用规范
  • GB/T 16264.1-2008 信息技术 开放系统互连 目录 第1部分: 概念、模型和服务的概述
  • GB/T 38669-2020 物联网 矿山产线智能监控系统总体技术要求
  • YD/T 1939.3-2009 开放业务接入主程序接口(Parlay API)映射技术要求 第3部分:与智能网应用规程(INAP)的映射
  • GB/T 20851.3-2007 电子收费 专用短程通信 第3部分:应用层
  • GB/T 16262-1996 信息处理系统 开放系统互连 抽象语法记法--(ASN.1)规范
  • YD/T 2587-2020 移动互联网应用商店安全防护要求
  • GB/T 32430-2015 信息技术 SOA 应用的服务分析与设计
  • GB 15629.11-2003-XG1-2006 信息技术 系统间远程通信和信息交换局域网和城域网 特定要求 第11部分:无线局域网媒体访问控制和物理层规范 第1号修改单
  • YD/T 3891-2021 虚拟私有云间互联服务能力要求
  • GB/T 18903-2002 信息技术 服务质量:框架
  • SJ/T 11615.2-2016 网络数据采集分析软件规范 第2部分:数据格式描述
  • GB/T 16645.1-1996 信息技术 开放系统互连 公共管理信息协议 第1部分:规范
  • GB/T 36330-2018 信息技术 面向燃气表远程管理的无线传感器网络系统技术要求
用户分享资源

GB/T 30269.303-2018 信息技术 传感器网络 第303部分:通信...

Information technology—Sensor networks—P...
上传文件
注:本列表内文件主要来源于网友们的分享上传。如您发现有不正确不合适的内容,请及时联系客服
纠错反馈
GB/T 30269.303-2018 信息技术 传感器网络 第303部分:通信...
提交反馈
分类列表
确定
上传文件
完全匿名 前台匿名 显示用户名 点击选择文件
{{uploadFile.name}} {{uploadFile.sizeStr}}
目前支持上传小于100MB的PDF、OCF、OCS格式文件
注:您上传文件即代表同意平台可以公开给所有用户下载。平台会根据您的选择及实际情况,为您发放相应的直接或分成奖励。平台也可以根据实际情况需要,对您上传到服务器的文件进行调整隐藏删除等,而无需通知到您。
联系客服

纸书购买链接招商中,联系客服入驻

客服QQ: 2449276725 1455033258

1098903864 1969329120

客服电话:0379-80883238

电子邮箱:ocsyun@126.com