收藏到云盘
纠错反馈
GB/T 17215.662-2018 电测量数据交换 DLMS/COSEM组件 第62部分:COSEM 接口类
Electricity metering data exchange—The DLMS/COSEM suite—Part 62:COSEM interface classes
基本信息
-
标准号:
GB/T 17215.662-2018
-
名称:
电测量数据交换 DLMS/COSEM组件 第62部分:COSEM 接口类
-
英文名称:
Electricity metering data exchange—The DLMS/COSEM suite—Part 62:COSEM interface classes
-
状态:
现行
-
类型:
国家标准
-
性质:
推荐性
-
发布日期:
2018-12-28
-
实施日期:
2019-07-01
-
废止日期:
暂无
-
相关公告:
实施公告【关于批准发布《农产品基本信息描述 谷物类》等国家标准和国家标准修改单的公告】
-
-
阅读或下载
使用APP、PC客户端等功能更强大
-
网页在线阅读
体验阅读、搜索等基本功能
-
用户分享资源
来自网友们上传分享的文件
-
纸书购买
平台官方及网友推荐
分类信息
-
ICS分类:
【
计量学和测量、物理现象(17)
电学、磁学、电和磁的测量(17.220)
电和磁量值的测量(17.220.20)
】
-
CCS分类:
【
仪器、仪表(N)
电工仪器仪表(N20/29)
电能测量和负荷控制系统(N22)
】
-
行标分类:
暂无
描述信息
相关标准
-
代替标准:
GB/T 19882.32-2007
-
引用标准:
GB/T 15629.2-2008
GB/T 17215.631-2018
GB/T 17215.646-2018
GB/T 17215.653-2018
GB/T 17215.661-2018
GB/T 19897.4-2005
GB/T 26831.2-2012
DL/T 790.432-2004
DL/T 790.441-2004
DL/T 790.4511-2006
DL/T 790.4512-2006
DL/T 790.51-2002
IEC TR 62055-21:2005
IEC 62056-21:2002
IEC 62056-7-3:2017
IEC 62056-8-3:2013
IEC 62056-8-6:2017
ISO/IEC 12139-1:2009
ISO/IEC/IEEE 60559:2011
ISO 4217
ITU-T E.212 (05.2008)
3GPP TS 24.301 V13.4.0 (2016-01)
ITU-T G.9903 修订1:2013
ITU-T G.9903:2014
ITU-T G.9904:2012
EN 13757-3:2004
EN 13757-3:2013
EN 13757-4:2013
EN 13757-5:2015
IEEE 802.15.4:2006
ETSI GSM 05.08:1996
ANSI C12.19:1997 IEEE 1377:1997
IETF STD 51:1994
RFC 791
RFC 1144
RFC 1332
RFC 1570
IETF STD 51/RFC 1661
IETF STD 51/RFC 1662
RFC 1994
RFC 2433
RFC 2474
RFC 2507
RFC 2508
RFC 2759
RFC 2986
RFC 3095
RFC 3241
RFC 3513
RFC 3544
RFC 3748
RFC 4861
RFC 5280
RFC 5905
RFC 6282
RFC 6775
-
采用标准:
IEC 62056-6-2:2017 电测量数据交换 DLMS/COSEM组件 第6-2部分:COSEM 接口类 (等同采用 IDT)
相关部门
-
提出部门:
中国机械工业联合会
-
起草单位:
中国电力科学研究院有限公司
哈尔滨电工仪表研究所有限公司
深圳市科陆电子科技股份有限公司
云南电网有限责任公司电力科学研究院
烟台东方威思顿电气有限公司
华立科技股份有限公司
宁波三星医疗电气股份有限公司
黑龙江省电工仪器仪表工程技术研究中心有限公司
江苏林洋能源股份有限公司
深圳市航天泰瑞捷电子有限公司
广东东方电讯科技有限公司
杭州海兴电力科技股份有限公司
青岛鼎信通讯股份有限公司
浙江晨泰科技股份有限公司
-
归口单位:
全国电工仪器仪表标准化技术委员会(SAC/TC
104)
相关人员
关联标准
-
GB 12117-1989
模拟电子电压表测试方法
-
DL/T 645-1997
多功能电能表通讯规约
-
DB13/T 5292-2020
河北省数字源表测试系统校准方法
-
GB/T 2900.77-2008
电工术语 电工电子测量和仪器仪表 第1部分:测量的通用术语
-
JB/T 10665-2006
微型电流互感器
-
JB/T 5459-1991
电度表用计度器
-
GB/T 12116-1989
模拟电子电压表通用技术条件
-
DL/T 967-2005
回路电阻测试仪 直流电阻快速测试仪检定规程
-
GB/T 16701.2-1996
热电偶材料试验方法 第二部分:廉金属热电偶丝热电动势测量方法
-
GB/T 16839.2-1997
热电偶 第2部分:允差
-
JB/T 5460-1991
1和2级静止式交流有功电度表
-
GB/T 38842-2020
实用超导线的分类和检测方法 一般特性和指南
-
GB/T 19897.4-2005
自动抄表系统低层通信协议 第4部分:基于HDLC协议的链路层
-
DL/T 1593-2016
电能信息采集终端可靠性验证方法
-
GA/T 1727-2020
光幕靶测速仪校准规范
-
GB/T 17215.911-2011
电测量设备 可信性 第11部分:一般概念
-
GB/T 13850-1998
交流电量转换为模拟量或数字信号的电测量变送器
-
JB/T 10665-2016
电能表用微型电流互感器
-
DL/T 1592-2016
电能信息采集终端检测装置技术规范
-
JB/T 5467-1997
交流有功和无功电度表