收藏到云盘
纠错反馈

GM/T 0068-2019 开放的第三方资源授权协议框架

Open third party resource authorization protocol framework
基本信息
  • 标准号:
    GM/T 0068-2019
  • 名称:
    开放的第三方资源授权协议框架
  • 英文名称:
    Open third party resource authorization protocol framework
  • 状态:
    现行
  • 类型:
    行业标准
  • 性质:
    推荐性
  • 发布日期:
    2019-07-12
  • 实施日期:
    2019-07-12
  • 废止日期:
    暂无
  • 相关公告:
    实施公告【2019年第6号(总第234号)】
    • 阅读或下载 使用APP、PC客户端等功能更强大
    • 网页在线阅读 体验阅读、搜索等基本功能
    • 用户分享资源 来自网友们上传分享的文件
    • 纸书购买 平台官方及网友推荐
分类信息
  • ICS分类:
    【 信息技术、办公机械(35) 字符集和信息编码(35.040) 】
  • CCS分类:
    【 电子元器件与信息技术(L) 信息处理技术(L70/84) 数据加密(L80) 】
  • 行标分类:
    暂无
描述信息
  • 前言:
    暂无
  • 适用范围:
    本标准规定了第三方资源授权协议的流程、不同类型的授权许可、协议各端点的功能要求以及系统实体之间传递消息的格式和参数要求等。本标准适用于在互联网跨安全域应用场景中,身份鉴别与授权服务的开发、测试、评估和采购。
  • 引用标准:
    暂无
相关标准
  • 引用标准:
    GB/T 15843.3-2008 GB/T 32905-2016 GB/T 32907-2016 GB/T 32918.2-2016 GB/T 32918.4-2016 GM/T 0024-2014 RFC 1867 RFC 2616 RFC 2617 RFC 3986 RFC 6749
相关部门
  • 起草单位:
    中国电子技术标准化研究院 中国科学院数据与通信保护研究教育中心 中国科学院软件研究所等
相关人员
暂无
关联标准
  • DB12/T 404.1-2009 天津市气瓶条码标识技术规范 第1部分: 标识代码
  • GB/T 33562-2017 信息安全技术 安全域名系统实施指南
  • GB/T 17901.3-2021 信息技术 安全技术 密钥管理 第3部分:采用非对称技术的机制
  • GA/T 16.115-2015 道路交通管理信息代码 第115部分:剧毒化学品购买凭证种类代码
  • GA/T 704.9-2007 出入境管理信息代码 第9部分:通报备案人员类别代码
  • GB/T 38647.1-2020 信息技术 安全技术 匿名数字签名 第1部分:总则
  • GB/T 31168-2014 信息安全技术 云计算服务安全能力要求
  • GB/T 37092-2018 信息安全技术 密码模块安全要求
  • GB/T 37980-2019 信息安全技术 工业控制系统安全检查指南
  • GB/T 36962-2018 传感数据分类与代码
  • SJ/T 11242.2-2001 信息技术 通用多八位编码字符集(Ⅰ区)汉字64点阵字型 第2部分:黑体
  • GB/T 28448-2019 信息安全技术 网络安全等级保护测评要求
  • GB/T 16830-1997 储运单元条码
  • DB43/T 729-2012 湖南省公路隧道消防技术规范
  • GB/T 2312-1980 信息交换用汉字编码字符集 基本集
  • GB/T 11708-1989 公路桥梁命名编号和编码规则
  • GB/T 15851-1995 信息技术 安全技术 带消息恢复的数字签名方案
  • GB/T 20794-2006 海洋及相关产业分类
  • SJ/T 11242.3-2001 信息技术 通用多八位编码字符集(Ⅰ区)汉字64点阵字型 第3部分:楷体
  • GB/T 19968.1-2019 信息技术 通用编码字符集(基本多文种平面) 汉字48点阵字型 第1部分:宋体
用户分享资源

GM/T 0068-2019 开放的第三方资源授权协议框架

Open third party resource authorization ...
上传文件
注:本列表内文件主要来源于网友们的分享上传。如您发现有不正确不合适的内容,请及时联系客服
纠错反馈
GM/T 0068-2019 开放的第三方资源授权协议框架
提交反馈
分类列表
确定
上传文件
完全匿名 前台匿名 显示用户名 点击选择文件
{{uploadFile.name}} {{uploadFile.sizeStr}}
目前支持上传小于100MB的PDF、OCF、OCS格式文件
注:您上传文件即代表同意平台可以公开给所有用户下载。平台会根据您的选择及实际情况,为您发放相应的直接或分成奖励。平台也可以根据实际情况需要,对您上传到服务器的文件进行调整隐藏删除等,而无需通知到您。
联系客服

纸书购买链接招商中,联系客服入驻

客服QQ: 2449276725 1455033258

1098903864 1969329120

客服电话:0379-80883238

电子邮箱:ocsyun@126.com