收藏到云盘
纠错反馈

GB/T 33475.1-2019 信息技术 高效多媒体编码 第1部分:系统

Information technology—High efficiency multimedia coding—Part 1: System
基本信息
  • 标准号:
    GB/T 33475.1-2019
  • 名称:
    信息技术 高效多媒体编码 第1部分:系统
  • 英文名称:
    Information technology—High efficiency multimedia coding—Part 1: System
  • 状态:
    现行
  • 类型:
    国家标准
  • 性质:
    推荐性
  • 发布日期:
    2019-08-30
  • 实施日期:
    2020-03-01
  • 废止日期:
    暂无
  • 相关公告:
    实施公告【关于批准发布《针叶树锯材》等501项国家标准和6项国家标准修改单的公告】
    • 阅读或下载 使用APP、PC客户端等功能更强大
    • 网页在线阅读 体验阅读、搜索等基本功能
    • 用户分享资源 来自网友们上传分享的文件
    • 纸书购买 平台官方及网友推荐
分类信息
  • ICS分类:
    【 信息技术、办公机械(35) 字符集和信息编码(35.040) 】
  • CCS分类:
    【 电子元器件与信息技术(L) 信息处理技术(L70/84) 编码、字符集、字符识别(L71) 】
  • 行标分类:
    暂无
描述信息
  • 前言:
    暂无
  • 适用范围:
    GB/T 33475的本部分规定了高效多媒体编码的系统层约定、架构、媒体呈现描述、片段、内容安全等方面的内容。
    本部分适用于网络流媒体、网络电视和视频点播等应用。
  • 引用标准:
    暂无
相关标准
  • 引用标准:
    GB/T 17975.1 GB/T 20090.1 GB/T 32907-2016 ISO/IEC 13818-1 ISO/IEC 23009-1 IETF RFC 1738 IETF RFC 2616 IETF RFC 3986 IETF RFC 4288 IETF RFC 5261 IETF RFC 5646
相关部门
  • 归口单位:
    全国信息技术标准化技术委员会(SAC/TC 28)
  • 起草单位:
    北京工业大学 北京大学 上海大学 华为技术有限公司 中兴通讯股份有限公司 上海交通大学 中国科学院计算技术研究所
  • 主管部门:
    国家标准化管理委员会
相关人员
暂无
关联标准
  • GB/T 32392.1-2015 信息技术 互操作性元模型框架(MFI) 第1部分:参考模型
  • GB/T 6565-2009 职业分类与代码
  • GB/T 37091-2018 信息安全技术 安全办公U盘安全技术要求
  • GM/T 0036-2014 采用非接触卡的门禁系统密码应用技术指南
  • GB/T 35279-2017 信息安全技术 云计算安全参考架构
  • GB/T 37972-2019 信息安全技术 云计算服务运行监管框架
  • GB/T 15425-1994 贸易单128条码
  • GM/T 0053-2016 密码设备管理 远程监控与合规性检验接口数据规范
  • GB/T 4762-1984 政治面貌代码
  • GB/T 38561-2020 信息安全技术 网络安全管理支撑系统技术要求
  • GB/T 26226-2010 信息技术 蒙古文变形显现字符集和控制字符使用规则
  • GB/T 29266-2012 射频识别 13.56MHz标签基本电特性
  • DB11/T 064-2011 北京市行政区划代码
  • GB/T 19968.1-2019 信息技术 通用编码字符集(基本多文种平面) 汉字48点阵字型 第1部分:宋体
  • GB 25901.1-2010 信息技术 通用多八位编码字符集 德宏傣文32点阵字型 第1部分:伊香白体
  • GB/T 25892.1-2010 信息技术 维吾尔文、哈萨克文、柯尔克孜文编码字符集 32点阵字型 第1部分:正文白体
  • GB/T 9649.17-2009 地质矿产术语分类代码 第17部分:煤地质学
  • GB/Z 24294.3-2017 信息安全技术 基于互联网电子政务信息安全实施指南 第3部分:身份认证与授权管理
  • GB/Z 24294.2-2017 信息安全技术 基于互联网电子政务信息安全实施指南 第2部分:接入控制与安全交换
  • GA/T 974.91-2015 消防信息代码 第91部分:公众聚集场所性质代码
用户分享资源

GB/T 33475.1-2019 信息技术 高效多媒体编码 第1部分:系统

Information technology—High efficiency m...
上传文件
注:本列表内文件主要来源于网友们的分享上传。如您发现有不正确不合适的内容,请及时联系客服
纠错反馈
GB/T 33475.1-2019 信息技术 高效多媒体编码 第1部分:系统
提交反馈
分类列表
确定
上传文件
完全匿名 前台匿名 显示用户名 点击选择文件
{{uploadFile.name}} {{uploadFile.sizeStr}}
目前支持上传小于100MB的PDF、OCF、OCS格式文件
注:您上传文件即代表同意平台可以公开给所有用户下载。平台会根据您的选择及实际情况,为您发放相应的直接或分成奖励。平台也可以根据实际情况需要,对您上传到服务器的文件进行调整隐藏删除等,而无需通知到您。
联系客服

纸书购买链接招商中,联系客服入驻

客服QQ: 2449276725 1455033258

1098903864 1969329120

客服电话:0379-80883238

电子邮箱:ocsyun@126.com