收藏到云盘
纠错反馈

GB/T 38311-2019 城市轨道交通安全防范通信协议与接口

Communication protocols and interfaces of public security and protection system in urban rail transit
基本信息
  • 标准号:
    GB/T 38311-2019
  • 名称:
    城市轨道交通安全防范通信协议与接口
  • 英文名称:
    Communication protocols and interfaces of public security and protection system in urban rail transit
  • 状态:
    现行
  • 类型:
    国家标准
  • 性质:
    推荐性
  • 发布日期:
    2019-12-10
  • 实施日期:
    2020-07-01
  • 废止日期:
    暂无
  • 相关公告:
    实施公告【关于批准发布《旋转电机 定额和性能》等177项国家标准和2项国家标准修改单的公告】
    • 阅读或下载 使用APP、PC客户端等功能更强大
    • 网页在线阅读 体验阅读、搜索等基本功能
    • 用户分享资源 来自网友们上传分享的文件
    • 纸书购买 平台官方及网友推荐
分类信息
  • ICS分类:
    【 土木工程(93) 道路工程(93.080) 】
  • CCS分类:
    【 建材(Q) 公用与市政建设器材设备(Q80/89) 城市交通设施(Q84) 】
  • 行标分类:
    暂无
描述信息
  • 前言:
    暂无
  • 适用范围:
    本标准规定了城市轨道交通区域内安全防范系统的联网结构、基本指标和性能要求、安全性要求、站点级联网单元通信协议、联网平台通信协议、非标准系统的接入要求以及检验与检测要求。
    本标准适用于城市轨道交通安全防范联网系统的通信协议与接口的方案开发、系统检验、验收以及与之相关的设备的研发、生产。
  • 引用标准:
    暂无
相关标准
  • 引用标准:
    GB/T 25724-2017 GB/T 28181-2016 GM/T 0015 GM/T 0026-2014 ISO/IEC 13818-1:2013 ITU-T Rec.G.711-1988 ITU-T Rec. G.723.1-1996 ITU-T Rec.G.729-1996 IETF RFC 2030 IETF RFC 2326-1998 IETF RFC 2976 IETF RFC 3261-2002 IETF RFC 3265 IETF RFC 3428 IETF RFC 4566-2006 IETF RFC 5280
相关部门
  • 起草单位:
    公安部第三研究所 中车青岛四方机车车辆股份有限公司 中车株洲电力机车有限公司 杭州海康威视数字技术股份有限公司 广州地铁集团有限公司 霍尼韦尔安防(中国)有限公司 中国科学院上海高等研究院 上海富欣智能交通控制有限公司 上海市公安局城市轨道和公交总队 上海申通轨道交通研究咨询有限公司 上海轨道交通检测技术有限公司等 上海高晶影像科技有限公司 中铁四局集团有限公司 中国铁路通信信号上海工程局集团有限公司 上海中科城市公共安全标准化技术有限公司 上海国际技贸联合有限公司 上海道肯奇科技有限公司 安达泰保安服务有限公司 深圳英飞拓科技股份有限公司上海分公司 上海擎天电子科技有限公司
  • 归口单位:
    全国城市轨道交通标准化技术委员会(SAC/TC 290)
  • 主管部门:
    住房和城乡建设部
相关人员
暂无
关联标准
  • DB11/ 776.1-2011 北京市道路智能化交通管理设施设置要求 第1部分:通用技术条件
  • JTG F80/2-2004 公路工程质量检验评定标准 第二分册 机电工程
  • DB61/T 982-2015 陕西省高速公路视频联网技术规范
  • GB/T 23430-2009 城市轨道交通内燃调车机车通用技术条件
  • GB/T 12758-2023 城市轨道交通信号系统通用技术条件
  • JTG C30-2002 公路工程水文勘测设计规范(附条文说明)
  • DB23/T 2600-2020 黑龙江省高模量沥青混合料路面施工技术规范
  • DB35/T 1962-2021 福建省普通公路近海腐蚀环境混凝土空心板桥拼宽技术规程
  • DB32/T 3641-2019 江苏省生活垃圾焚烧炉渣集料在公路中应用施工技术规程
  • JTG E60-2008 公路路基路面现场测试规程
  • DB61/T 1441-2021 陕西省隧道水泥混凝土路面微铣刨施工技术规范
  • DB36/T 743.2-2021 江西省高速公路机电系统维护技术规范 第 2 部分:监控系统
  • DB13/T 2372-2016 河北省公路装配式组合钢箱梁设计规范
  • DG/TJ 08-19901-2004 城市轨道交通站台屏蔽门技术规程(附条文说明)
  • GB/T 23431-2009 城市轻轨交通铰接车辆通用技术条件
  • JTG/T 3650-2020 公路桥涵施工技术规范
  • DB14/T 2318-2021 山西省公路隧道辅助通道设计细则
  • DB31/T 1104-2018 上海市城市轨道交通导向标识系统设计规范
  • DB41/T 1610-2018 河南省煤制油渣改性沥青路面施工技术规范
  • JTG/T B07-01-2006 公路工程混凝土结构防腐蚀技术规范
用户分享资源

GB/T 38311-2019 城市轨道交通安全防范通信协议与接口

Communication protocols and interfaces o...
上传文件
注:本列表内文件主要来源于网友们的分享上传。如您发现有不正确不合适的内容,请及时联系客服
纠错反馈
GB/T 38311-2019 城市轨道交通安全防范通信协议与接口
提交反馈
分类列表
确定
上传文件
完全匿名 前台匿名 显示用户名 点击选择文件
{{uploadFile.name}} {{uploadFile.sizeStr}}
目前支持上传小于100MB的PDF、OCF、OCS格式文件
注:您上传文件即代表同意平台可以公开给所有用户下载。平台会根据您的选择及实际情况,为您发放相应的直接或分成奖励。平台也可以根据实际情况需要,对您上传到服务器的文件进行调整隐藏删除等,而无需通知到您。
联系客服

纸书购买链接招商中,联系客服入驻

客服QQ: 2449276725 1455033258

1098903864 1969329120

客服电话:0379-80883238

电子邮箱:ocsyun@126.com