收藏到云盘
纠错反馈

GB/T 39322-2020 电子商务交易平台追溯数据接口技术要求

Technical requirements for traceability data interface in E-commerce transaction platform
基本信息
  • 标准号:
    GB/T 39322-2020
  • 名称:
    电子商务交易平台追溯数据接口技术要求
  • 英文名称:
    Technical requirements for traceability data interface in E-commerce transaction platform
  • 状态:
    现行
  • 类型:
    国家标准
  • 性质:
    推荐性
  • 发布日期:
    2020-11-19
  • 实施日期:
    2021-06-01
  • 废止日期:
    暂无
  • 相关公告:
    实施公告【关于批准发布《标准化工作导则 第2部分:以ISO/IEC标准化文件为基础的标准化文件起草规则》等586项推荐性国家标准和2项国家标准修改单的公告】
    • 阅读或下载 使用APP、PC客户端等功能更强大
    • 网页在线阅读 体验阅读、搜索等基本功能
    • 用户分享资源 来自网友们上传分享的文件
    • 纸书购买 平台官方及网友推荐
分类信息
  • ICS分类:
    【 信息技术、办公机械(35) 信息技术应用(35.240) 信息技术在运输和贸易中的应用(35.240.60) 】
  • CCS分类:
    【 电子元器件与信息技术(L) 计算机(L60/69) 计算机应用(L67) 】
  • 行标分类:
    暂无
描述信息
  • 前言:
    暂无
  • 适用范围:
    本标准规定了电子商务交易平台与相关系统交换追溯数据的基本要求、格式定义与数据类型、数据结构、数据安全。
    本标准适用于电子商务交易平台追溯数据服务接口的设计、开发和应用。
  • 引用标准:
    暂无
相关标准
  • 引用标准:
    GB/T 7408-2005 GB/T 36061-2018 GB/T 36318-2018 IETF RFC 2616 IETF RFC 2818 IETF RFC 3548 IETF RFC 3629
相关部门
  • 起草单位:
    山东省标准化研究院 深圳市标准技术研究院 中国物品编码中心 安徽智侒信信息技术有限公司 黑龙江省标准化研究院 山东百仕达地标产业有限公司 江苏省质量和标准化研究院
  • 发布部门:
    国家标准化管理委员会
  • 归口单位:
    全国物流信息管理标准化技术委员会(SAC/TC 267)
相关人员
暂无
关联标准
  • CJ/T 166-2014 建设事业集成电路(IC)卡应用技术条件
  • GB/T 18789.2-2016 信息技术 自动柜员机通用规范 第2部分:安全
  • DB11/T 1165.9-2019 北京市收费公路联网收费系统 第9部分:应用软件技术要求
  • GB/T 26152-2010 基于XML的电子商务订单报文
  • JT/T 1022-2016 交通运输管理机构和管理人员信息数据元
  • GB/T 16656.46-2010 工业自动化系统与集成 产品数据表达与交换 第46部分:集成通用资源:可视化显示
  • GB/T 36349-2018 信息技术 学习、教育和培训 虚拟实验 数据交换
  • GB/T 26770-2011 停车诱导信息集
  • SJ/T 11666.5-2016 制造执行系统(MES)规范 第5部分:产品开发
  • GB/T 20612.3-2006 交通及出行者信息(TTI) 经交通报文编码的TTI报文 第3部分:ALERT-C定位参考
  • GB/T 23429-2009 船舶和海上技术 船队管理系统网络实施导则
  • GB/T 20719.41-2010 工业自动化系统与集成 过程规范语言 第41部分:定义性扩展:活动扩展
  • GB/T 32627-2016 信息技术 地址数据描述要求
  • GB/T 22263.1-2008 物流公共信息平台应用开发指南 第1部分:基础术语
  • DB32/T 3514.6-2019 江苏省电子政务外网建设规范 第6部分:安全接入平台技术要求
  • DB11/T 1164.3-2020 北京市城市轨道交通自动售检票系统技术规范 第3部分:数据传输
  • DB6101/T 3099—2020 西安市中小学网站群平台建设规范
  • JT/T 478-2002 汽车检测站计算机控制系统技术规范
  • GB/T 26767-2011 道路、水路货物运输地理信息基础数据元
  • GB/T 30850.3-2014 电子政务标准化指南 第3部分:网络建设
用户分享资源

GB/T 39322-2020 电子商务交易平台追溯数据接口技术要求

Technical requirements for traceability ...
上传文件
注:本列表内文件主要来源于网友们的分享上传。如您发现有不正确不合适的内容,请及时联系客服
纠错反馈
GB/T 39322-2020 电子商务交易平台追溯数据接口技术要求
提交反馈
分类列表
确定
上传文件
完全匿名 前台匿名 显示用户名 点击选择文件
{{uploadFile.name}} {{uploadFile.sizeStr}}
目前支持上传小于100MB的PDF、OCF、OCS格式文件
注:您上传文件即代表同意平台可以公开给所有用户下载。平台会根据您的选择及实际情况,为您发放相应的直接或分成奖励。平台也可以根据实际情况需要,对您上传到服务器的文件进行调整隐藏删除等,而无需通知到您。
联系客服

纸书购买链接招商中,联系客服入驻

客服QQ: 2449276725 1455033258

1098903864 1969329120

客服电话:0379-80883238

电子邮箱:ocsyun@126.com